Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2010 synchronisiert Postfach nicht vollständig mit Outlook 2007

Frage Microsoft Exchange Server

Mitglied: Lownex

Lownex (Level 1) - Jetzt verbinden

14.04.2010 um 12:13 Uhr, 12316 Aufrufe, 2 Kommentare

Hallo zusammen,

die Überschrift sagt eigentlich bereits alles aus. Bei einem User in der Domäne ist heute aufgefallen dass einige Elemente im Posteingang einfach nicht angezeigt werden. Das ist nur aufgefallen weil ein anderer User das Postfach mit als zusätzliches Postfach in seinem Outlook angeknüpft hat. Dieser User hat den anderen dann darauf aufmerksam gemacht. Im OWA des Users werden die Nachrichten korrekt angezeigt, somit wird das Exchange Postfach einfach nicht vollständig synchronisiert. Allerdings werden neue Elemente vom heutigen Tag dort hinzugefügt.

Jemand ne Idee?
Mitglied: GuentherH
14.04.2010 um 21:01 Uhr
Hallo.

Vermutlich wird der Cache Modus verwendet. Lösche daher am Client die OST Datei, und lass von Outlook eine neue erstellen.

LG Günther
Bitte warten ..
Mitglied: Lownex
14.04.2010 um 22:58 Uhr
Hallo Günther,

mitlerweile sind die Emails synchronisiert, scheinbar von alleine. Allerdings war es den ganzen Tag so (heute, Mittwoch) dass Email von Montag gefehlt haben. Ich habe den Exchange überprüft und mit den Exchange Tools versucht Unregelmäßigkeiten festzustellen. Dabei hat mir die Analyse nur gesagt dass es auf den Netzwerkinterfaces keine IPv6 Adresskonnektivität gibt und dass die zugelassene Nachrichtengröße über dem empfohlenen Limit liegt - jedoch müss der Kunde öfter Email im Bereich von 40 MB senden und empfangen können.

Was mich jedoch eher interessiert - woher kommt soetwas und wie kann ich das verhindern. Stelle man sich mal vor es handelt sich um richtig wichtige Emails und keiner merkt dass die nicht zugestellt wurden. Das erzeugt bei mir schon ein mulmiges Gefühl. Ich möchte mich schon gerne darauf verlassen dass der Exchange das tut was er soll....
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...