Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2010 Synchronisierungsprobleme

Frage Microsoft Exchange Server

Mitglied: Bumblebeeman

Bumblebeeman (Level 1) - Jetzt verbinden

08.06.2010, aktualisiert 18.10.2012, 8976 Aufrufe, 3 Kommentare

Hi!

Hab ein Problem mit einem Exchange 2010.

Ein user hat berichtet, er bekommt Stündlich Sync-Problemmails.

08:55:03 Synchronisiererversion 12.0.6423
08:55:03 Postfach "xxx" wird synchronisiert
08:55:03 Vorgang abgeschlossen
08:55:03 Microsoft Exchange-Offlineadressbuch
08:55:03 0X8004010F


Habt ihr eine Idee was ich da tun kann? Den EX2010 hat der Kollege aufgesetzt und ist jetzt im Urlaub...

Habe die Namen der OABs geändert, da er dort wegen falscher Namensgebung gemeckert hat. Hat aber nichts gebracht.

Vielen vielen Dank schonmal
Mitglied: Bumblebeeman
08.06.2010 um 14:33 Uhr
Hi Dani...

Grundlage: Alle Service Packs installieren (1 und 2)

1.) Öffne den System-Manager.
2.) "Empfänger" öffnen (vorne auf das "+" klicken).
3.) Offlineadresslisten anklicken.
4.) Im linken Fenster dann die Eigenschaften von "Standard-Offlineadressliste" öffnen.
5.) Im neuen Fenster, was ganz unten steht "Aktualisierungsintervall:". Diesen auf "Benutzerdefinierten Zeitplan" umstellen.
6.) Dann "Anpassen"...
7.) Im Fenster "Zeitplan" alles blau makieren.
8.) Jedes Fenster mit OK schließen.
9.) Server neustarten.
10.) Warten bis zu einer vollen Stunde (z.B. 22 Uhr oder 14 Uhr).
11.) Outlook starten und oben in der Mitte auf "Senden / Empfangen" klicken. Fehler müsste weg sein

Das hab ich probiert, finde das aber beim 2010er nicht...

OAB ist in Version 4, 3a und 2 vorhanden.

Habt ihr noch mehr? Google hab ich mitlerweile fast komplett durch
Bitte warten ..
Mitglied: Bumblebeeman
08.06.2010 um 16:06 Uhr
Habe das Problem vermutlich gelöst.

In Outlook einfachden CacheModus deaktivieren...
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Exchange Server
Exchange 2010 DAG funktioniert nur teilweise (2)

Frage von apex.predator24 zum Thema Exchange Server ...

Exchange Server
Abewesenheits Assitent Exchange 2010 - Antwort IMMER senden (3)

Frage von fabio84 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (19)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...