Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2010 Verwaltungstool installieren scheitert

Frage Microsoft Exchange Server

Mitglied: tukuluk

tukuluk (Level 1) - Jetzt verbinden

18.09.2013 um 10:38 Uhr, 2175 Aufrufe, 3 Kommentare, 2 Danke

Hallo zusammen,

wir haben folgendes Problem:

Seit ein paar Tagen haben wir unsere neuen Exchange 2010 Server im Einsatz. Damit wir über unsere Backup Lösung "Symantec Backup Exec", E-Mails wiederherstellen können muss auf diesem Server jetzt das Exchange 2010 Verwaltungstool installiert werden.

Da auf diesem Backupserver, früher der alte Exchange auf die gleiche Weise wiederhergestellt wurde. Mussten wir das alte Verwaltungstool deinstallieren. Dies hat auch problemlos funktioniert. Danach folgte ein Neustart.
Wenn ich jetzt versuche, die Installation zu starten, bricht diese nach paar Sekunden ab mit der Meldung:


Zusammenfassung: 3 Element(e). Erfolgreich: 1, Fehler: 2.
Verstrichene Zeit: 00:00:49

Voraussetzungen werden konfiguriert
Abgeschlossen

Verstrichene Zeit: 00:00:02

Verwaltungstools Voraussetzungen
Fehler

Fehler:
Der Neustart einer vorangegangenen Installation steht noch aus. Starten Sie den Computer neu, und führen Sie Setup erneut aus.
Hier klicken, um die Hilfe aufzurufen ... http:
technet.microsoft.com/de-DE/library/ms.exch.err.default(EXCHG.141).aspx?v=14.1.218.11&e=ms.exch.err.Ex28883C&l=0&cl=cp

Verstrichene Zeit: 00:00:44


Sprachen Voraussetzungen
Fehler

Fehler:
Der Neustart einer vorangegangenen Installation steht noch aus. Starten Sie den Computer neu, und führen Sie Setup erneut aus.
Hier klicken, um die Hilfe aufzurufen ... http://technet.microsoft.com/de-DE/library/ms.exch.err.default(EXCHG.14 ...

Verstrichene Zeit: 00:00:02
\\

Hat jemand den gleichen Fall bei sich gehabt? Ich habe den Server bereits mehrfach neugestartet, leider ohne jede Verbesserung.

Ich danke schon Mal für eure Zeit.

Gruß
Mitglied: ticuta1
18.09.2013 um 10:41 Uhr
Hallo,
sind die Windows Server-, Exchange Server- und Verwaltungstool- Sprachen gleich?
LG,
ticuta1
Bitte warten ..
Mitglied: GASTK0NT0
18.09.2013 um 12:07 Uhr
Hallo,

bitte auch nochmal hier schauen:

http://technet.microsoft.com/de-de/library/cc164360%28v=exchg.80%29.asp ...

Gruß
GASTK0NT0
Bitte warten ..
Mitglied: tukuluk
18.09.2013 um 12:52 Uhr
Hallo Gastkonto,

super danke für den Tipp.
Hat mir geholfen....

Gruß
Tukuluk
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange 2010 Standard auf neuen Server 2016 installieren? (11)

Frage von zeroblue2005 zum Thema Exchange Server ...

Windows Server
Exchange 2010 Active Directory und Windows Server 2016 (4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 - Öffentliche Ordner - Kontakte (11)

Frage von 0ber0n zum Thema Exchange Server ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (38)

Frage von sabines zum Thema Internet ...

Netzwerke
Wie erstelle ich ein Intranet (19)

Frage von Leonardnet zum Thema Netzwerke ...

LAN, WAN, Wireless
gelöst Eintägige Netzwerkunterbrechung trotz Backupleitung (15)

Frage von iAmbricksta zum Thema LAN, WAN, Wireless ...

Netzwerke
VPN-Server einrichten PPTPD-Einrichtung gescheitert (15)

Frage von MIlexx zum Thema Netzwerke ...