Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2010 will keine Emails empfangen

Frage Microsoft Exchange Server

Mitglied: Lagoles

Lagoles (Level 1) - Jetzt verbinden

26.05.2011 um 14:32 Uhr, 6666 Aufrufe, 4 Kommentare

Exchange 2010 weigert sich EMails von extern zu empfangen

Hallo zusammen,

bin leider leicht am Verzweifeln. Ich habe zu Testzwecken zwei Win 2008 Server installiert. Einer übernimmt die Rolle des Active-Directory, der zweite ist ein reiner Email-Server mit Exchange 2010.
Intern habe ich eine ie Domain eingerichtet:

XXX.Local

Extern habe ich die Domain eingerichtet:

XXX.com

Jetzt zu meinem Problem, senden nach intern/extern funktioniert ohne Probleme, zeigt auch als EMail-Adresse die *@xxx.com-Adresse an. Intern empfangen funktioniert problemlos. Wenn ich aber von unserem "aktiv" Exchange an den Test-Exchange was senden möchte bekomme ich immer folgende Fehlermeldung:

Das E-Mail-Konto ist in der Organisation, an die diese Nachricht gesendet wurde, nicht vorhanden. Überprüfen Sie die E-Mail-Adresse, oder setzen Sie sich direkt mit dem Empfänger in Verbindung, um die richtige E-Mail-Adresse herauszufinden.

Das Postfach ist aber vorhanden, versende ja damit EMails.

Vielleicht habe ich nur einen Denkfehler, aber wenn ja, welchen. Wäre über jede Hilfe dankbar.

Gruß

der Lago
Mitglied: u.shan
26.05.2011 um 16:47 Uhr
Hallo der Lago,

Was für eine Domäne hat der "aktive" Exchange? Ist es möglich, dass die beiden die gleichen Domänennamen besitzen, und er die E-Mail Adresse in der eigenen Domäne sucht?

Gruss Shan
Bitte warten ..
Mitglied: Lagoles
26.05.2011 um 18:11 Uhr
Hallo Shan,

nein, die beiden Domainnamen ähneln sich in keinster weise.

Gruß

der Lago
Bitte warten ..
Mitglied: GuentherH
26.05.2011 um 21:08 Uhr
Hallo.


nein, die beiden Domainnamen ähneln sich in keinster weise.

u.shan meint damit die E-Mail Domäne und nicht die Windows Domäne. Und genau dann, wenn die E-Mail Domänen gleich sind, dann tritt dieser Fehler auf.
Wenn das so ist, dann ist dein Stichwort für die Suche "Share Name Space".

LG Günther
Bitte warten ..
Mitglied: Lagoles
08.06.2011 um 14:33 Uhr
Hallo,

so jetzt hab ich endlich mal wieder Zeit gefunden, mich um das "Projekt" zu kümmern.

@GuentherH: irgendwie stehe ich bei der Aussage auf dem Schlauch. Vielleichtt kannst du es etwas genauer beschreiben.

Vielleicht habe ich es auch einfach nur falsch beschrieben, oder etwas undeutlich.
Also wir haben einen Exchange am laufen mit der Domäne firma.de

Wie oben beschrieben, habe ich zu Testzwecken zwei WIN2008-Server aufgesetzt, welche so konfiguriert sind:

Windows-Domäne lautet: Unternehmen.local
Domäne Unternehmen.com und wird bis KIS gehostet.

AD und Exchange sind zwei separate Server.

Vielleicht habe ich da einen Denkfehler.

Gruß
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange 2010 nimmt keine externen mail mehr an (16)

Frage von Wern2000 zum Thema Exchange Server ...

Exchange Server
Exchange 2013 dynamische Verteilergruppe verschickt keine Emails (5)

Frage von blackhawk17 zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2016 versendet keine internen eMails (4)

Frage von RicoPausB zum Thema Exchange Server ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(2)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (39)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Windows 10
Windows Store Apps ohne Windows Store installieren (10)

Frage von keefien zum Thema Windows 10 ...

Off Topic
Fachzeitschriften als E-Book oder hardcoded? (10)

Frage von KowaKowalski zum Thema Off Topic ...