Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2013 und 2010 Parallelbetrieb - Mails kommen nur in eine Richtung durch!

Frage Microsoft Exchange Server

Mitglied: 111170

111170 (Level 1)

10.04.2013 um 16:37 Uhr, 3340 Aufrufe, 4 Kommentare

Hallo zusammen:

Ausgangslage:

1x Exchange 2010 SP3 (bisheriger Server, alles In Ordnung)
1x Exchange 2013 RTM

Auf den 2013er habe ich nun ein Testkonto verschoben.

Wenn ich nun dorthin eine Mail schicke (vom 2010 er aus) kommt die auch an.
Wenn ich in die andere Richtung schicken will, landet die im Nirwana. (Keine Meldung, kein Unzustellbarkeitsbericht, die kommt einfach nie aufm 2010er an)

Frage:

Wo kann ich denn beim 2013er nachschauen wo die nachricht hingeht.
Vom 2010er geht das immer über die Management Tools und dann Nachrichtenwarteschlange.

Wo finde ich das beim 2013er, oder muss da noch was konfiguriert werden ??

Beide Server befinden sich in der gleichen Domäne und in der gleichen Organisationseinheit.

vielen Dank im Voraus !!!
Mitglied: jsysde
10.04.2013 um 22:26 Uhr
Moin,

nur so nebenbei: Misch-/Paralellbetrieb Ex2010/2013 erst mit Ex2013 SP1 + CU1 möglich.

Cheers,
jsysde
Bitte warten ..
Mitglied: jsysde
11.04.2013 um 08:10 Uhr
Nochmal moin,

und vielleicht mal die Nase hier rein stecken:
http://www.faq-o-matic.net/2013/04/11/exchange-server-2013-besser-noch- ...

Cheers,
jsysde
Bitte warten ..
Mitglied: 111170
11.04.2013 um 08:11 Uhr
Oha,

davon hab ich nirgends was gelesen, dachte der 2013er kann das von haus aus und nur der 2010er braucht SP3 ??

aber den hier haben ich vergessen:

http://social.technet.microsoft.com/Forums/de-DE/exchange_serverde/thre ...

Ich sag bescheid wenn der was hilft.
Bitte warten ..
Mitglied: 111170
11.04.2013 um 08:12 Uhr
Gleicher Gedankengang ;)
Bitte warten ..
Ähnliche Inhalte
E-Mail
gelöst Postfix - redundantes Routing für Parallelbetrieb (2)

Frage von CriBer zum Thema E-Mail ...

Exchange Server
Office 2013 - Exchange 2010 - Probleme mit Anhängen (3)

Frage von Coscos zum Thema Exchange Server ...

Outlook & Mail
Freigegebenes Postfach - Exchange 2013 - Office 2010-2013-2016 (6)

Frage von ATLaptop zum Thema Outlook & Mail ...

Exchange Server
gelöst Exchange UM 2010 speichert keine Voice Mails (5)

Frage von Herbrich19 zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (58)

Frage von pjrtvly zum Thema Internet ...

DSL, VDSL
VDSL Signal via PowerLine an Fritzbox - Möglich? (19)

Frage von Seichobob zum Thema DSL, VDSL ...

Windows Server
Benutzer sperrt sich immer wieder im Active Directory Contoller (17)

Frage von Kirdy1301 zum Thema Windows Server ...