Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2013 - Active Sync nicht mit allen Benutzern

Frage Microsoft Exchange Server

Mitglied: chb1982

chb1982 (Level 2) - Jetzt verbinden

14.01.2015 um 16:46 Uhr, 944 Aufrufe, 2 Kommentare

Hallo!

Ich sitze gerade vor einem neu installieren Exchange 2013 Server und habe so meine Probleme mit dem ActiveSync.
Bei einigen Benutzern funktioniert es tadellos. Bei anderen wird auf dem verwendeten iPhone nichts angezeigt. Ich kann das Konto hinzufügen, dabei gibt es auch keine Fehlermeldung oder so. Gehe ich nun aber in den Posteingang sehe ich 0 Emails, Auch Ordner werden nicht synchronisiert.

Wenn ich unter Mobiltelefonen im OWA des Benutzers schaue wird dort auch nichts aufgelistet.

Hat jemand eine Idee was da los sein kann bzw. wo ich ansetzen könnte um zu suchen? Am Endgerät kann es nicht liegen. Andere Konten vom gleichen Server funktionieren von dem Gerät aus.
Richtlinien für ActiveSync gibt es nur eine für alle Benutzer.

Grüße
Christoph
Mitglied: chb1982
14.01.2015 um 16:56 Uhr
Selber gelöst.
Am AD-Benutzer wurden die Berechtigungen nicht aus der übergeordneten Ebene vererbt. Dies aktiviert und es läuft.
Bitte warten ..
Mitglied: Rolf-Hanka.ITD
14.01.2015 um 17:53 Uhr
Gut dann nicht vergessen deine Frage als gelöst zu markieren. Dann wissen in der Übersicht alle das du keine Hilfe mehr benötigst.

Beste Grüße
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Exchange Server
Exchange 2010 Active-Sync-Zugriff auf Exchange 2016 Postfach (1)

Frage von diemilz zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2013 Öffentliche Ordner über Active Sync werden nicht angezeigt (5)

Frage von Xartor zum Thema Exchange Server ...

Exchange Server
Exchange 2013 lässt sich nicht Updaten (7)

Frage von onkel87 zum Thema Exchange Server ...

Exchange Server
gelöst Zertifikatsfehler nach Migration von Exchange 2007 zu Exchange 2013 (2)

Frage von Tommy1983 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Erkennung und -Abwehr
Spam mit eigener Domain (12)

Frage von NoobOne zum Thema Erkennung und -Abwehr ...