Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

EXCHANGE 2013: Active Sync mit iPhone funktioniert nicht

Frage Microsoft Exchange Server

Mitglied: MrFloppy

MrFloppy (Level 1) - Jetzt verbinden

05.09.2013, aktualisiert 17:30 Uhr, 12003 Aufrufe, 4 Kommentare, 1 Danke

Hallo Zusammen,
wir haben seit vergangenem Wochenende unseren eigenen Exchange-Server im Einsatz. Funktioniert soweit auch alles gut nur die Active Sync-Funktion mit dem iPhone scheint nicht vollständig zu funktionieren. Wenn man im iPhone unter Emailaccounteinrichtung den Punkt "Exchange" auswählt und die Zugangsdaten eingibt werden diese sofort und ohne Probleme akzeptiert und mit nem Häkchen versehen. Wenn man nun aber in das Postfach hineingeht und die Emails abrufen möchte kommt folgende Meldung:

"EMAILS KÖNNEN NICHT EMPFANGEN WERDEN - Die Verbindung mit dem Server ist fehlgeschlagen."

Per POP3 und IMAP funktioniert der Zugriff von extern und über jedes Emailprogramm allerdings. Auch OWA funktioniert problemlos.

Von einem MacBook Pro aus funktioniert die"Exchange-Funktion" auch wunderbar.

Hat jemand eine Idee?

Schon einmal vielen vielen Dank für eure Hilfe!
Mitglied: 111784
05.09.2013 um 18:48 Uhr
Hallo MrFloppy,

ist der Benutzer zufällig Mitglied der Gruppe Administratoren oder Dom-Admins?
Wenn ja, dann liegt da das Problem. Bei Administratoren funktioniert das ActivSync nicht.

Um dies auch als Administrator nutzen zu können, musst Du mal bei google schauen, da gibt es ein paar Beiträge.
Bitte warten ..
Mitglied: kn0rki
06.09.2013 um 09:04 Uhr
Es wird seine Gründe haben warum Domänen-Admins keine ActiveSync möglichkeiten haben sollen ...
Bitte warten ..
Mitglied: MrFloppy
09.09.2013 um 17:56 Uhr
Zitat von flexOmatic:
Hi,
schau mal hier. Hat mein Problem gelöst:
http://codingstube.de/2010/06/active-sync-mit-exchange-server-schlagt-f ...



Das hat das Problem gelöst, vielen Dank!!
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (50)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...