Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2013 CU3 Keinen Zugriff auf die ExchangeVerwaltungskonsole

Frage Microsoft Exchange Server

Mitglied: SOMMERsoft

SOMMERsoft (Level 1) - Jetzt verbinden

26.12.2013, aktualisiert 28.12.2013, 2183 Aufrufe, 2 Kommentare

Hallo zusammen,

Windows Server 2012 R2 und Exchange 2013 CU1 IE11 Hyper-V 3.0 alles geht prima!

Windows Server 2012 R2 und Exchange 2013 CU3 IE11 Hyper-V 3.0 update
Installation ohne Fehlermeldung, Powershell ok,
ecp-Konsole zur Anmeldung erscheint,
aber nach erfolgreicher Anmeldung Http 500-Fehler

Irgendeine Idee?
.. außer das R2 im Moment not suppoted

Bin für jeden Hinweis dankbar
Mitglied: colinardo
LÖSUNG 26.12.2013, aktualisiert 28.12.2013
Moin SOMMERsoft,
schau mal hier rein:
http://www.administrator.de/forum/exchange-2013-kein-epc-zugriff-verwal ...

Grüße Uwe
Bitte warten ..
Mitglied: SOMMERsoft
28.12.2013 um 12:25 Uhr
Hi,
Problem gelöst:
Habe einen Windows Server 2012 ohne R2 aufgesetzt und dort Exchange 2013 cu3 installiert bekommen (supported) ,
nachdem ich vorher - Dank Altaro Hyper-V Backup und etwas Nacharbeit - den DC wieder auf die Zeit vor der ersten Exchangeinstallation zurücksetzten konnte.
Hyper-V 3.0 und Altaro Hyper-V Version 4.x sei Dank!
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst ZIP-Archive nach Dateien durchsuchen und Pfade ausgeben (33)

Frage von evinben zum Thema Batch & Shell ...

Router & Routing
Routingproblem in Homerouter-Kaskade mit Raspi (19)

Frage von Oldschool zum Thema Router & Routing ...

Server
Freenas schlechte Schreib Performance bei NFS (16)

Frage von janosch12 zum Thema Server ...

Windows Server
Fehler Vertrauensstellung im AD (14)

Frage von thomas-99 zum Thema Windows Server ...