Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2013 CU6, LDAP Server nicht gefunden

Frage Microsoft Exchange Server

Mitglied: MiciR.

MiciR. (Level 1) - Jetzt verbinden

17.10.2014, aktualisiert 18.10.2014, 2351 Aufrufe, 4 Kommentare

Servus zusammen,

Nachdem ich gestern meine Testumgebung zuhause von 2013 SP1 auf CU6 aktualisiert habe, bekomme ich die Meldung LDAP Server nicht gefunden.
Update ist ohne Probleme durchgelaufen.

Hardware:
Microserver Gen8, 2.3GHz, 16GB RAM
ESXi 5.5 U1

Exchange hat 8GB RAM. DC und Exchange laufen unter 2012R2 mit aktuellen Patches.

Server und Dienste habe ich schon neu gestartet. Jemand eine Idee?

Grüße
Mitglied: Chonta
17.10.2014 um 10:55 Uhr
Hallo,

läfut der Exchange (also Mails senden, empfangen anmelden) oder nicht?
Wann kommt die Fehlermeldung?
Welcher DNS-Server ist eingetragen?
Was sagt der DC?
Beides auf dem selben server wie beim SBS?
Was ist die genaue Fehlermeldung?

Gruß

Chonta
Bitte warten ..
Mitglied: MiciR.
17.10.2014 um 13:28 Uhr
Hallo,

Bis zum Updaten hat es funktioniert. Jetzt kann ich keine Emfangen und Senden.
Fehlermeldung kommt direkt sobald man sich am OWA oder ECP anmelden möchte.
DNS ist der DC.

Server laufen getrennt. Sind 2 VMs.
Genaue Fehlermeldung kann später posten. Er gibt aber aus "LDAP Server nicht gefunden"

Grüße
Bitte warten ..
Mitglied: Chonta
17.10.2014, aktualisiert 18.10.2014
Hallo,

Update? Auch Windowsupdates eingespielt?

Gruß

Chonta
Bitte warten ..
Mitglied: MiciR.
18.10.2014 um 13:00 Uhr
Servus,

Habe gestern folgendes gemacht:
Server heruntergefahren,
Festplattenspeicherplatz erweitert.

Desweiteren habe ich noch rausgefunden dass, ein Zertifikat abgelaufen war. Habe im IIS unter Bindings ein neues neu verknüpft.
Danach lief alles wieder.


Einen schönes Wochenende.
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Outlook & Mail
gelöst Outlook 2013 + Exchange 2013 und Proxy Server (4)

Frage von derandi87 zum Thema Outlook & Mail ...

Server-Hardware
SSD im HOME Server - Exchange 2013 (6)

Frage von bootloader zum Thema Server-Hardware ...

Exchange Server
gelöst Iphone mit Exchange 2013 Server synchronisiert nicht alle Ordner (4)

Frage von StefanKittel zum Thema Exchange Server ...

Windows Server
Exchange 2010 Keine Verbindung zum LDAP-Server (7)

Frage von westberliner zum Thema Windows Server ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Erkennung und -Abwehr
Spam mit eigener Domain (12)

Frage von NoobOne zum Thema Erkennung und -Abwehr ...