Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2013 DAG - Node lässt sich nicht hinzufügen

Frage Microsoft Exchange Server

Mitglied: holzplatte

holzplatte (Level 1) - Jetzt verbinden

11.06.2014 um 14:23 Uhr, 2481 Aufrufe

Hallo zusammen,

ich habe ein Problem einen Node zu einer DAG hinzuzufügen.

Dem Anschein nach wurde das Mitglied längere Zeit heruntergefahren, so dass der Cluster diesen als inaktiv gemarkert hat. Anschließen wurde der Knoten gewaltsam entfernt.

Ich versuche nun den Server wieder zu einem Mitglied der DAG zumachen, bis jetzt leider ohne Erfolg. (Exchange wurde bereits deinstalliert sowie neu aufgespielt)

Es gibt einen CAS sowie einen Postfachserver, besagter Server hat ebenfalls Postfachserver Rolle.
Beim hinzufügen des Servers wird folgende Meldung ausgegeben:

FEHLER

Fehler beim serverseitigen Verwaltungsvorgang für eine Database Availability Group. Fehler: Fehler bei Vorgang. CreateCluster-Fehler können von falsch konfigurierten statischen Adressen verursacht werden. Fehler: Fehler beim Ausführen eines Clustervorgangs. Fehler: Fehler für Cluster-API '"Fehler bei AddClusterNode() (MaxPercentage=100) mit 0x5b4. Fehler: Dieser Vorgang wurde wegen Zeitüberschreitung zurückgegeben"'. [Server]

Die Ip-Konfiguration wurde nicht angepasst, der Clustertest meldet keine Fehler.

Wo kann ich ansetzen um den Server zu überreden wieder Mitglied des DAG zu werden?

Ähnliche Inhalte
Exchange Server
Exchange 2013 DAG schwenkt bei Backup (2)

Frage von blackhawk17 zum Thema Exchange Server ...

Exchange Server
Exchange 2013 aus DAG entfernen (1)

Frage von majo77 zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2013 lässt sich nicht Updaten (9)

Frage von onkel87 zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Tools

Zeit für Energiesparmodus, Bildschirmabschaltung etc. schnell anpassen

Anleitung von hannsgmaulwurf zum Thema Windows Tools ...

Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(4)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Heiß diskutierte Inhalte
Microsoft Office
Office Druck fehler (18)

Frage von DaistwasimBusch zum Thema Microsoft Office ...

Windows Server
Zertifikat am DC erneuern funktioniert nicht (13)

Frage von takvorian zum Thema Windows Server ...