Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2013 nicht mehr Erreichbar

Frage Microsoft Exchange Server

Mitglied: Pope35i

Pope35i (Level 1) - Jetzt verbinden

04.12.2013 um 19:01 Uhr, 1897 Aufrufe, 5 Kommentare, 2 Danke

Hallo,
um auf Exchange 2013 zu Migrieren, wurde so ein Server installiert.

Nun wurden die ersten (inaktiveren) Postfächer migriert, um Zeitaufwand zu testen.

Auf einmal ist der Server nicht mehr von außen erreichbar, d.h. per SMTP hat man keinen Zugriff mehr drauf.

Getestet habe ich dies mit dem Tool SMTPEXP.exe, zwar Uralt aber es funktionierte bis vor ein paar Tagen damit einwandfrei.

Auf dem alten Exchange Server bekomme ich sofort eine Verbindung, Meldung:

"220 mail.server.tld Microsoft ESMTP MAIL Service ready at Wed, 4 Dec 2013 18:55:05 +0100"

Auf dem neuen (2013) Exchange Server bekomme ich die Meldung:

"Winsock-Fehler: 10061 - Connection refused

Es war nicht möglich, eine Verbindung zum Server "exchange2013" aufzubauen. Überprüfen Sie, ob es sich bei dem eingegeben Namen wirklich um einen SMTP-Server handelt, ob der Name korrekt geschrieben ist o der ob Ihre TCP/IP Anbindung funktioniert. "
(Selbiges auf die IP)

Probiert habe ich:
- Windows Firewall auf dem Server Ausgestellt.
- Telnet auf Port 25, geht aber nicht durch, auch nicht bei dem alten.
- Netzwerk gecheckt. ist alles wie bei dem alten.

Der Exchange 2013 läuft auf einem Virtuellen Server, kann es mit den Netzwerkeinstellungen der Virtualisierung zusammenhängen ?

Bin für jede Tipps offen, vielen Dank.
Mitglied: northeat
04.12.2013 um 23:35 Uhr
Hallo
Was heisst gleiche Einstllung wie beim Alten? gleiche ip?
Kannst du den Server anpingen?
Bitte warten ..
Mitglied: schmitzi
04.12.2013 um 23:37 Uhr
Hallo,

hmmm, hast Du schon mal die Dienste gecheckt ?
Sieht irgendwie danach aus dass irgendeiner nicht läuft..zB SMTP?

Gruss
RS
Bitte warten ..
Mitglied: Pope35i
05.12.2013 um 10:16 Uhr
Hallo,
Netzwerk wie beim alten meinte ich, dass die Kabeltechnisch gleich angeschlossen.
Nein natürlich nicht selbe IP, wegen IP-Adresskonflikt.
Ja den Exchange2013 kann ich ohne Probleme Pingen.
Bitte warten ..
Mitglied: Pope35i
05.12.2013 um 10:24 Uhr
Hallo,
einen Dienst mit SMTP finde ich aktuell nicht.

Das lustige ist, auf dem Exchange2013 selber funktioniert dieses SMTPEXP.exe Tool. Dort bekommt er eine Verbindung zum 2013 Server.
Bitte warten ..
Mitglied: schmitzi
05.12.2013 um 12:36 Uhr
Check mal alle Dienste durch, sortiere die Liste nach "Startart",
und dann schau unter den "automatischen" einmal durch ob bei allen
"Gestartet" daneben steht. Das geht am schnellsten.
Gruss
RS
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Exchange Server
Exchange 2013 Aktivierung (5)

Frage von Mazenauer zum Thema Exchange Server ...

Exchange Server
Problem mit POP3-Abruf eines Exchange-2013-Postfachs (1)

Frage von YotYot zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2013 lässt sich nicht Updaten (9)

Frage von onkel87 zum Thema Exchange Server ...

Exchange Server
gelöst Zertifikatsfehler nach Migration von Exchange 2007 zu Exchange 2013 (2)

Frage von Tommy1983 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...