Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2013 nicht mehr Erreichbar

Frage Microsoft Exchange Server

Mitglied: Pope35i

Pope35i (Level 1) - Jetzt verbinden

04.12.2013 um 19:01 Uhr, 1978 Aufrufe, 5 Kommentare, 2 Danke

Hallo,
um auf Exchange 2013 zu Migrieren, wurde so ein Server installiert.

Nun wurden die ersten (inaktiveren) Postfächer migriert, um Zeitaufwand zu testen.

Auf einmal ist der Server nicht mehr von außen erreichbar, d.h. per SMTP hat man keinen Zugriff mehr drauf.

Getestet habe ich dies mit dem Tool SMTPEXP.exe, zwar Uralt aber es funktionierte bis vor ein paar Tagen damit einwandfrei.

Auf dem alten Exchange Server bekomme ich sofort eine Verbindung, Meldung:

"220 mail.server.tld Microsoft ESMTP MAIL Service ready at Wed, 4 Dec 2013 18:55:05 +0100"

Auf dem neuen (2013) Exchange Server bekomme ich die Meldung:

"Winsock-Fehler: 10061 - Connection refused

Es war nicht möglich, eine Verbindung zum Server "exchange2013" aufzubauen. Überprüfen Sie, ob es sich bei dem eingegeben Namen wirklich um einen SMTP-Server handelt, ob der Name korrekt geschrieben ist o der ob Ihre TCP/IP Anbindung funktioniert. "
(Selbiges auf die IP)

Probiert habe ich:
- Windows Firewall auf dem Server Ausgestellt.
- Telnet auf Port 25, geht aber nicht durch, auch nicht bei dem alten.
- Netzwerk gecheckt. ist alles wie bei dem alten.

Der Exchange 2013 läuft auf einem Virtuellen Server, kann es mit den Netzwerkeinstellungen der Virtualisierung zusammenhängen ?

Bin für jede Tipps offen, vielen Dank.
Mitglied: northeat
04.12.2013 um 23:35 Uhr
Hallo
Was heisst gleiche Einstllung wie beim Alten? gleiche ip?
Kannst du den Server anpingen?
Bitte warten ..
Mitglied: schmitzi
04.12.2013 um 23:37 Uhr
Hallo,

hmmm, hast Du schon mal die Dienste gecheckt ?
Sieht irgendwie danach aus dass irgendeiner nicht läuft..zB SMTP?

Gruss
RS
Bitte warten ..
Mitglied: Pope35i
05.12.2013 um 10:16 Uhr
Hallo,
Netzwerk wie beim alten meinte ich, dass die Kabeltechnisch gleich angeschlossen.
Nein natürlich nicht selbe IP, wegen IP-Adresskonflikt.
Ja den Exchange2013 kann ich ohne Probleme Pingen.
Bitte warten ..
Mitglied: Pope35i
05.12.2013 um 10:24 Uhr
Hallo,
einen Dienst mit SMTP finde ich aktuell nicht.

Das lustige ist, auf dem Exchange2013 selber funktioniert dieses SMTPEXP.exe Tool. Dort bekommt er eine Verbindung zum 2013 Server.
Bitte warten ..
Mitglied: schmitzi
05.12.2013 um 12:36 Uhr
Check mal alle Dienste durch, sortiere die Liste nach "Startart",
und dann schau unter den "automatischen" einmal durch ob bei allen
"Gestartet" daneben steht. Das geht am schnellsten.
Gruss
RS
Bitte warten ..
Ähnliche Inhalte
Windows Server
Exchange Server 2013 Postfach nicht erreichbar
gelöst Frage von JoezweiWindows Server8 Kommentare

Hallo zusammen, Ich habe folgendes Problem. Ich habe auf einem Server 2012 Exchange 2013 installiert und standardmäßig konfiguriert. Wenn ...

Exchange Server
Exchange 2013 von aussen zum Teil nicht erreichbar
gelöst Frage von gmozillaExchange Server2 Kommentare

Hallo zusammen. Ich habe hier ein Problem mit unserem Exchange Server 2013 und dessen Erreichbarkeit via Outlook2013. Ggf ist ...

Exchange Server
Exchange Server nicht erreichbar in einer Exchange 2010 und 2013 mischumgebung
gelöst Frage von cse1008Exchange Server17 Kommentare

Hi zusammen, ich hab ein problem mit unserem Neuen 2013 Exchange. Wir haben zu unserem bereits bestehenden Exchange 2010 ...

Exchange Server
Exchange 2013 OWA nur intern aber nicht extern erreichbar
gelöst Frage von ukulele-7Exchange Server4 Kommentare

Hallo, habe hier zwei Exchange Server: Produktiv Exchange 2003: Interne OWA Adresse: - geht Externe OWA Adresse: - geht ...

Neue Wissensbeiträge
Microsoft Office

Office 2010 Starter erneut auf einer frischen Windows-Version installieren

Tipp von Lochkartenstanzer vor 18 StundenMicrosoft Office8 Kommentare

Moin, vor ein paar Tagen schlug bei mir ein Kunde auf, der sein Widnows 7 geschrottet und es inklusive ...

Datenbanken

Upgrade MongoDB 3.4 auf 3.6

Erfahrungsbericht von Frank vor 19 StundenDatenbanken

Seit kurzem gibt es das 3.6 Update für die MongoDB: Sicherheit, das Sortieren, Aggregation und auch die Performance wurde ...

SAN, NAS, DAS

Backdoor Zugang und Upload-Bug in vielen Western Digital MyCloud Geräten

Information von Frank vor 20 StundenSAN, NAS, DAS2 Kommentare

James Bercegay von der Firma Gulftech hat die Fehler an Western Digital gemeldet und das Unternehmen stellt bereits ein ...

Microsoft Office

Outlook 2016 - Beim Weiterleiten keine PDF Anhänge mehr - KB4011626 entfernen

Erfahrungsbericht von Deepsys vor 23 StundenMicrosoft Office3 Kommentare

Wenn ihr feststellt das ihr beim Weiterleiten von E-Mails keine PDF Anhänge mehr versendent, dann dankt Microsoft. Diese tolle ...

Heiß diskutierte Inhalte
Netzwerke
NTFS-Berechtigung
Frage von Daoudi1973Netzwerke14 Kommentare

Hallo zusammen und frohes neues Jahr (Sorry, ich bin spät dran) Meine Frage: 1- Ich habe einen Ordner im ...

Windows Netzwerk
Drucker isolieren in Windows Domäne
gelöst Frage von lcer00Windows Netzwerk14 Kommentare

Hallo zusammen, habe eine Windows-AD (2012R2) in der es einen Druckerserver gibt. Mittlerweile verliere ich das Vertrauen in die ...

Server-Hardware
Veeam Backup Server stürzt alle paar Tage ab
Frage von Leo-leServer-Hardware12 Kommentare

Hallo Forum, ich habe momentan folgendes Problem. Veeam Backup and Replication 9.5 u2 auf voll gepatchten DL 380 G7 ...

Windows 10
Windows10-Schnellzugriff per Kommandozeile bearbeiten
Frage von SarekHLWindows 1010 Kommentare

Hallo zusammen, weiß jemand, wie ich per Kommandozeile (in einem Logon-Script) den persönlichen Dokumentenordner aus dem Schnellzugriff entferne den ...