Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2013 Fehler beim Öffnen der Management Shell und Toolbox

Frage Microsoft Exchange Server

Mitglied: weizecola

weizecola (Level 1) - Jetzt verbinden

31.01.2013, aktualisiert 11:05 Uhr, 7213 Aufrufe, 1 Kommentar

Systemumgebung:

Windows 2003 AD-Domäne

Windows 2012 Server Standard als Mitgliedserver; Frisch installiert ohne weiteren Tools
Echange Server 2013 Standard Edition auf diesem Server installiert

Installation ohne Problem oder Fehlermeldungen

Web-Zugriff via ECP (neue Verwaltungsoberlfäche; fürher Verwaltungskonsole) funktioniert einwandfrei !
Konfiguration ebenfalls möglich
-> OWA und Outlook-Zugriff für die Anwender funktioniert; Mailversand/Empfang läuft wunderbar


Keine Hinweis im Eventlog zu...

Problem 1:

Beim Öffnen der Exchange 2013 Management Shell erscheint folgender Fehler:


AUSFÜHRLICH: Connecting to exchange.domaene.local
[exchange.domaene.local] Beim Verbinden mit dem Remoteserver ist folgender Fehler aufgetreten: Der WinRM-Client kann die Anfo
rderung nicht verarbeiten. Der WinRM-Client hat versucht, den Kerberos-Authentfizierungsmechanismus zu verwenden, aber
der Zielcomputer (exchange.domaene.local:80) hat einen "Zugriff verweigert"-Fehler zurückgegeben. Ändern Sie die Konfiguratio
n so, dass der Kerberos-Authentifizierungsmechanismus zulässig ist, oder geben Sie einen der vom Server unterstützten A
uthentifizierungsmechanismen an. Wenn Sie Kerberos verwenden möchten, geben Sie den Computernamen als Remoteziel an. St
ellen Sie auch sicher, dass der Client- und der Zielcomputer Mitglied einer Domäne sind. Wenn Sie die Standardauthentif
izierung (Basic) verwenden möchten, geben Sie den Computernamen als Remoteziel an, legen Sie die Standardauthentifizier
ung fest, und geben Sie Benutzername und Kennwort an. Vom Server gemeldete mögliche Authentifizierungsmechanismen: Weit
ere Informationen finden Sie im Hilfethema "about_Remote_Troubleshooting".

CategoryInfo : OpenError: (System.Manageme....RemoteRunspace:RemoteRunspace) [], PSRemotingTransportExc

eption

FullyQualifiedErrorId : PSSessionOpenFailed




Problem 2:

Beim Öffnen der Exchange 2013 Toolbox erscheint folgender Fehler:

Ausnahmefehler im Snap-In

Der Typ für Member "Microsoft.Exchange.Configuration.MonadDataProvider.MonadDataAdapterInvocationException,Microsoft.Exchange.Configuration.ObjectModel, Version=15.0.0.0, Culture=neutral, PublicKeyToken=31bf3856ad364e35" wurde nicht aufgelöst.

Stapelüberwachung:

System.Runtime.Serialization.SerializationException

Ausnahmestapelüberwachung:

bei Microsoft.ManagementConsole.Internal.IMessageClient.ProcessRequest(Request request)
bei Microsoft.ManagementConsole.Executive.RequestStatus.BeginRequest(IMessageClient messageClient, RequestInfo requestInfo)
bei Microsoft.ManagementConsole.Executive.SnapInRequestOperation.ProcessRequest()
bei Microsoft.ManagementConsole.Executive.Operation.OnThreadTransfer(SimpleOperationCallback callback)



Idee?
Mitglied: denniswerner
06.08.2014 um 19:12 Uhr
Klar der Benutzer hat keine Berechtigung....
Melde dich ma mit dem Benutzer an, mit dem du auch den Exchange Server installiert hast und versuchs nochmal.....
(In der Regel bei Ex2013 -NICHT der Administrator... vielleicht Exchangeadmin oder ähnlich....)
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Fehler bei Installation von Exchange 2013 (3)

Frage von ingoue zum Thema Exchange Server ...

Exchange Server
Exchange 2013 - Mobile Device Management Smartphone PIN (1)

Frage von staybb zum Thema Exchange Server ...

Exchange Server
Migration Exchange 2007 zu 2013 schlägt fehl (1)

Frage von zimlars zum Thema Exchange Server ...

Neue Wissensbeiträge
Sicherheit

How I hacked hundreds of companies through their helpdesk

Information von SeaStorm zum Thema Sicherheit ...

Erkennung und -Abwehr

Ccleaner-Angriff war nur auf große Unternehmen gemünzt

(10)

Information von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Sicherheit

Eventuell neue Lücke in Intels ME

Information von sabines zum Thema Sicherheit ...

Heiß diskutierte Inhalte
Humor (lol)
Freidach Beitrag (25)

Frage von Penny.Cilin zum Thema Humor (lol) ...

Lizenzierung
Programm soll in verschiedenen Versionen lizenziert sein (20)

Frage von Yanmai zum Thema Lizenzierung ...

Windows 7
SSD - Win7 Lags (19)

Frage von ph5555 zum Thema Windows 7 ...

Humor (lol)
Wo ist der Fehler auf dem Bild? (17)

Information von the-buccaneer zum Thema Humor (lol) ...