Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2013 - Inkonsistenter Zustand bei Postfächern

Frage Microsoft Exchange Server

Mitglied: FabianS

FabianS (Level 1) - Jetzt verbinden

04.11.2013 um 17:11 Uhr, 4273 Aufrufe

Hallo zusammen,

ich habe vor 2-3 Wochen von Exchange 2010 SP3 auf Exchange 2013 CU2 migriert, und den 2010 danach heruntergefahren um das neue System einige Tage laufen zu lassen.

Seit heute bekomme ich in den Postfacheinstellungen jedes Postfachs unter Postfachstellvertretung folgende Fehlermeldung:

f4acb4513c77a5237f2f64c29ba19a00 - Klicke auf das Bild, um es zu vergrößern

"Das Objekt emb.local/MyBusiness/Users/SBSUsers/Bereitschaft wurde beschädigt und befindet sich in einem inkonsistenten Zustand. Überprüfungsfehler:
Der Zugriffssteuerungseintrag definiert den folgenden ObjectType '91e647de-d96f-4b70-9557-d63ff4f3ccd8', der nicht aufgelöst werden kann."

Ich habe danach den Exchange 2010 wieder hochgefahren, einige Stunden laufen gelassen und ihn danach deinstalliert.
Jetzt ist nurnoch der Exchange 2013 vorhanden, die Fehlermeldung erscheint aber immernoch.

Hat einer eine Idee?

Wie kann ich rausfinden welches Objekt '91e647de-d96f-4b70-9557-d63ff4f3ccd8' ist ?


Gruß Fabian
Ähnliche Inhalte
Exchange Server
gelöst Exchange 2013 - automatische Einbindung von Postfächern in Outlook 2010 (8)

Frage von ingoue zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2013 - Kontakte aus CSV importieren (9)

Frage von hesper zum Thema Exchange Server ...

Exchange Server
Exchange 2013 - Mobile Device Management Smartphone PIN (1)

Frage von staybb zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2013 dynamische verteilerliste mit mehreren recipientfiltern erstellen (8)

Frage von blackhawk17 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...