Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2013 - mehere User öffenen ein Eamil-Konto (exklusiv)

Frage Microsoft Exchange Server

Mitglied: HarryBausM

HarryBausM (Level 1) - Jetzt verbinden

30.11.2013, aktualisiert 11:04 Uhr, 2156 Aufrufe, 8 Kommentare

Hallo Admin's,

mein Ziel ist es das mehrere Benutzer mit Outlook 2010 oder 2013 auf ein Postfach ("Info") auf dem Exchange 2013 zugreifen können.

Die User sollen nur das eine Email Konto z.B. Info in Ihrem Outlook haben.
d.h. ohne das jeweilige "Persönliche" Postfach. (Alles User sollten die gleichen Objekte sehen können. Gesendete, gelöschten...)
Die User haben vollzugriff und senden als Berechtigung auf das "Info" Postfach. (Als zusätzliches Postfach im Outlook würde der Zugriff funktionieren)

Unter Exchange 2010 war das ganze kein Problem da ich die Outlook "manuel" verbinden konnte. Mit der neuen Autodiscover Funktion geht das wohl nicht mehr.

hat von euch einer eine Idee, wie ich die Outlook's dazu bewegen kann, das diese sich nur mit einem Postfach verbinden ?

Oder muss ich noch etwas am Exchange 2013 einrichten ?


Gruß
Harry

Mitglied: Xaero1982
30.11.2013 um 11:28 Uhr
Moin,

ich kann aus den Bildern von Outlook 2013 eigentlich nur erkennen, dass es auch manuell geht.

http://www.bitrace.net/support/manuals/88-exchange-konto-in-outlook-201 ...

Also richtest du es manuell ein unter Angabe des Kontonamens.

Oder wo klemmts?

Gruß
Bitte warten ..
Mitglied: HarryBausM
30.11.2013 um 12:31 Uhr
Hallo Xaero1982,

super schnelle Antwort, Danke..

Es klemmt daran das ich den User mit einem andere Postfach verbinden muss.
d.h. ich muss bei "Konto hinzufügen" auf den untern punkt ausweichen der heißt: "Manuelle Konfiguration oder zusätzliche Servertype"

wenn ich hier dann den Server und das "info" Postfach eingebe gibt's eine Fehlermeldung. (Habe schon alle Schreibweisen durchgetestet)

Gruß
Harry
Bitte warten ..
Mitglied: Xaero1982
30.11.2013 um 12:35 Uhr
Ach na das hört sich doch wieder anders an.

Wie ist die Fehlermeldung?

Vielleicht werden bei der automatischen Konfiguration noch weitere Einstellungen gesetzt (Serverabhängig).

Tipp: Richte ein funktionierendes Konto ein und schau dir die Einstellungen an unter den weiteren Einstellungen. Die setzt du dann entsprechend für das Infokonto.

Gruß
Bitte warten ..
Mitglied: HarryBausM
30.11.2013 um 12:49 Uhr
eine sehr gute Idee. Hatte ich aber auch schon ausprobiert.

Outlook 2010 oder Outlook 2013 setzt nach der automatischen Verbindung den Server Namen in eine ID um.
Diese ID scheint keine IP V6 zu sein sondern eine Benutzer ID, Server ID oder eine Art Key.

Auch bei Verwendung dieser beiden Infos (Server Name) und Postfachname in einem anderen Outlook Profil stoße ich auf selbiges Problem.

So wie es aussieht kann man bei Exchange 2013 keine (Haupt-)Postfächer manuell verbinden. Oder wie sieht Du das ?

Gruß
Harry
Bitte warten ..
Mitglied: Xaero1982
30.11.2013 um 13:49 Uhr
Hi Harry,

ich glaube du hast mich missverstanden

Mir geht es nicht um den Servernamen. Mir geht es vielmehr um die erweiterten Einstellungen. Bei meinem Link das letzte Bild unten rechts "weitere Einstellungen". Dort gibt es allerhand was die Verbindung anbelangt und diese werden bei der automatischen Konfiguration mit eingestellt. Diese musst du dann auch manuell setzen, sofern da was anders ist.

Ist wie gesagt auch erst mal nur ein Gedanke.

Gruß
Bitte warten ..
Mitglied: HarryBausM
30.11.2013 um 16:18 Uhr
Hallo Xaero,

Du hast die Lösung gefunden. Danke Dir

im Outlook 2010 und Outlook 2013 bei Erweitert / Verbindungen muss
ein Hacken bei "Verbindung mit Microsoft Exchange über HHTP herstellen"

und (das hatte ich nicht)

bei "Microsoft Exchange-Proxyeinstellungen"

http://servername.domianname.local

Der Hacken bei "Nur SSL für Verbindung verwenden" raus

und schon geht es...

Super danke

Es ist also doch möglich bei Exchange 2013 mir Outlook 2010 oder Outlook 2013 ein anderes Benutzer-Postfach zu verbinden.

Gruß
Harry
Bitte warten ..
Mitglied: Xaero1982
30.11.2013 um 17:53 Uhr
Freut mich, dass ich dir helfen konnte und du verstanden hast was ich meinte

Gruß
Bitte warten ..
Mitglied: loonydeluxe
01.12.2013 um 13:14 Uhr
Grund: Outlook 2013 unterstützt nur noch Verbindung per HTTPS, natives MAPI gibt es nicht mehr. Deshalb muss der Haken "Verbindung mit Microsoft Exchange über HHTP herstellen" aktiviert werden.

Übrigens empfiehlt es sich schon eine verschlüsselte Verbindung (=SSL) zu verwenden, auch wenn es "nur" im LAN ist. Dafür muss aber jeder Client dem Zertifikat des Exchange-Servers (Server-Domain UND Autodiscover-Domain) vertrauen.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(3)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Exchange Server
gelöst Exchange 2013 - Kalenderfreigaben für einen User auflisten lassen (9)

Frage von Stefan007 zum Thema Exchange Server ...

Exchange Server
Exchange 2013 Aktivierung (4)

Frage von Mazenauer zum Thema Exchange Server ...

Exchange Server
Problem mit POP3-Abruf eines Exchange-2013-Postfachs

Frage von YotYot zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2013 lässt sich nicht Updaten (9)

Frage von onkel87 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...