Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Microsoft Exchange Server

Exchange 2013: ms-Exch-SMTP-Accept-Any-Sender funktioniert nicht auf einem FrontendTransport Connector?

Mitglied: blindzero

blindzero (Level 1) - Jetzt verbinden

11.07.2013 um 14:50 Uhr, 2697 Aufrufe

Hallo,

wir implementieren gerade bei uns einen MS Exchange 2013 (CU2).

Auf einem Empfangskonnektor für Verbindungen aus dem LAN soll es für authentifizierte Benutzer möglich sein, mit jeglicher Absender-Adresse E-Mails zu verschicken (mit Anonymous funktioniert dies bereits auf dem gleichen Konnector).

Die Anleitung dafür lautet eigentlich:
Add-ADPermission -identity smtp-lan-relay -user "nt-autorität\anonymous-anmeldung" -extendedrights "ms-Exch-SMTP-Accept-Any-Sender"
Add-ADPermission -identity smtp-lan-relay -user "nt-autorität\anonymous-anmeldung" -extendedrights "ms-Exch-SMTP-Accept-Authoritative-Domain-Sender"

Dies funktioniert nur nicht!
Ich kann als angemeldeter Nutzer E-Mails mit der für mich hinterlegten E-Mail-Adresse verschicken, aber nicht mit einer "freien".

Jetzt das seltsame:
Lege ich den Konnetor nicht - wie es ja sein sollte, da Client-Kommunikation, als FrontendTransport an, sondern als HubTransport und führe die Add-ADPermissions aus, funktioniert es!

Daher meine Fragen:
- ist das so gedacht (kann ich mir nicht vorstellen) / oder ein bekannter Bug
- gibt es irgendwelche Nachteile wenn ich den eigentlich als FrontendTransport gedachten Konnektor als HubTransport laufen lasse?

Viele Grüße & Danke,

Matthias
Ähnliche Inhalte
Exchange Server
Exchange 2013: Senden nicht möglich
gelöst Frage von lupoloExchange Server6 Kommentare

Hallo, ich habe das Gefühl, dass mein Exchange Server 2013 ein Postfach für das Senden "gesperrt" hat. Empfangen geht ...

Exchange Server
Exchange 2013 Sende- und Empfangsconnectoren
gelöst Frage von shadowisblueExchange Server26 Kommentare

Guten Abend zusammen, ich habe folgende Frage an euch: Ich betriebe bei mir Zuhause ein Testsystem, bisher ist dieses ...

Exchange Server
Exchange 2013 Senden als
gelöst Frage von BlacksGoodExchange Server1 Kommentar

Moin Moin! Eine kleine Frage zum Thema Exchange. Ich hab ein Postfach und hab noch ein anderes Postfach eingebunden, ...

Exchange Server
Exchange 2013 - Vollzugriff, senden als, senden im Auftrag - Berechtigungen
gelöst Frage von hesperExchange Server2 Kommentare

Hallo zusammen! Ich bin hier gerade am verzweifeln. Auf Postfach info@domain.de (Benutzer "Info") soll auch vom Postfach user@domain.de (Benutzer ...

Neue Wissensbeiträge
Router & Routing

PfSense als Addon auf QNAP

Information von magicteddy vor 37 MinutenRouter & Routing

Moin, für Spielereien eine ganz nette Idee aber ich fürchte das soetwas auch als echte Firewall genutzt wird: In ...

Datenschutz

Teamviewer kommt für IoT-Geräte wie den Raspberry Pi

Information von magicteddy vor 7 StundenDatenschutz

Moin, jetzt werden IoT Geräte endgültig zur Wanze? Anscheinend kann man auf einem Dashboard seine Geräte visualisieren Ich stelle ...

Microsoft

Letzte Updates für Win10 und Server2016 müssen bei Bedarf über den Update catalogue in den WSUS importiert werden!

Tipp von DerWoWusste vor 12 StundenMicrosoft1 Kommentar

automatisch kommt da nichts an im WSUS und auch nicht im SCCM. Siehe Hinweise zum Bezug der jeweils neuesten ...

Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 3 TagenLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Preis für Wartungsvertrag ok?
gelöst Frage von a-za-zNetzwerkmanagement22 Kommentare

Hallo! Mal ne Frage, weil ich mich mit dem akzeptablen Preis für einen Reaktionszeitvertrag nicht auskenne. Meine Firma hat ...

Windows Netzwerk
Ist ein Portforwarding auf einen PC ohne lauschendes Programm ein (großes) Sicherheitsproblem?
Frage von PluwimWindows Netzwerk13 Kommentare

Hallo zusammen, zur Fernwartung eines Rechners an einem anderen Ort nutze ich VNC. Da dieser Rechner einfach nur eine ...

Windows Server
Terminal Server 2016 erkennt Berechtigungen nicht
gelöst Frage von Thomas2Windows Server10 Kommentare

Hallo Administratoren, folgendes Problem stellt sich dar: Es gibt zwei Windows Server 2016, die als Terminal Server fungieren. Jetzt ...

SAN, NAS, DAS
Wer kennt sich mit QNAP und CISCO aus ?
gelöst Frage von MachelloSAN, NAS, DAS10 Kommentare

Hallo Zusammen hier im Forum, Ich habe ein QNas 451+ und dieses NAS hat zwei GBit Lan Adapter die ...