Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2013 OWA ECP Bad Request

Frage Microsoft Exchange Server

Mitglied: Manuel.Neujahr

Manuel.Neujahr (Level 1) - Jetzt verbinden

23.12.2014, aktualisiert 25.12.2014, 1945 Aufrufe, 3 Kommentare

Hallö!

Ich habe einen Exchange 2013, der war kaputt weil die Festplatte vollgelaufen ist. Nu hab ich ihn gefixt und er geht zum Teil wieder.
Man kann sich jetzt am OWA wieder anmelden erhält aber eine weisse Seite wo "Bad Request" steht???
Meldet sich der Admin am ECP an kommt ganz viel Text der mir und Google nicht weiter hilft.

163bd6ec38f718cfe024694241c41801 - Klicke auf das Bild, um es zu vergrößern

Noch eine Hintergrund-Info:
Es gab mal einen Zweiten 2013er, der ist aber auch Explodiert und konnte nicht mehr sauber deinstalliert werden. Ich glaube aber nicht dass das damit zusammenhängt.

Was kann ich tun? Vielen Dank!

Mitglied: 114757
LÖSUNG 23.12.2014, aktualisiert 25.12.2014
Moin,
das sollte helfen ...
https://social.technet.microsoft.com/Forums/exchange/en-US/44289975-878d ...

Frohes Fest
Gruß jodel32
Bitte warten ..
Mitglied: Manuel.Neujahr
25.12.2014, aktualisiert um 12:10 Uhr
Hat nicht wirklich geholfen, da das beschriebene Update nicht installiert war, jedoch hat er sich genauso verhalten.
Auf diesen Artikel war ich auch schon gestossen.
Nachdem ich ihn dann soweit hatte das nicht mal mehr die Powershell funktioniert hatte, hab ich das CU7 drüber installiert.
Jetzt funktioniert wieder alles einwandfrei.

Faules Fett!
Bitte warten ..
Mitglied: 114757
25.12.2014, aktualisiert um 18:56 Uhr
Faules Fett!
na, da muss wohl noch einer seinem neuen Smartphone Manieren beibringen , obwohl das mit dem faulen Fett die Feiertage ja eigentlich hinhaut
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Exchange Server
Exchange 2013, OWA zeigt unter Android nur die "light" Version

Frage von rickstinson zum Thema Exchange Server ...

Exchange Server
Exchange 2013 OWA Kalender (11)

Frage von Xaero1982 zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2013 ECP fehlt komplett (9)

Frage von Mazenauer zum Thema Exchange Server ...

Exchange Server
Problem mit POP3-Abruf eines Exchange-2013-Postfachs

Frage von YotYot zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (12)

Frage von Motte990 zum Thema Microsoft Office ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...