Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2013, Router, IMAP, POP3, Weiterleitungen, Installation, Konfiguration

Frage Microsoft Exchange Server

Mitglied: TheDarkSide

TheDarkSide (Level 1) - Jetzt verbinden

26.05.2013 um 13:38 Uhr, 4288 Aufrufe, 4 Kommentare

Hallo,
ich hab die Aufgabe bekommen Exchange 2013 zu installieren und konfigurieren. Vorher hab ich mich Jahre dagegen gewehrt und alle Postfächer waren lokal via IMAP angebunden.
Nun ist die Struktur folgendermaßen:

Router: 192.168.10.1
Exchange-Server: 192.168.10.106 (Win2012)

Externe Domäne: domain.tld
Externe Abholung: imap.domain2.tld
Externe Senund: smtp.domain2.tld

Die Domain ist nicht gleich Senderdomain, sondern der Server dafür ist domain2.tld.

Authentifierung mit AD klappt. Mailadressen sind ADRESSE@domain.tld

Was noch gemacht wurde:
- Tutorials studiert, aber jedes sagt etwas anderes
- OWA über DynDNS funktioniert
- Default eMail pro Benutzer auf ADRESSE@domain.tld
- Empfangsconnector (neu): FrontendTransport, 100MB Mailgröße, 50 Hops, Sicherheit: TLS. Berechtigung: alles außer Partner, Bereich: 127.0.0.1, 192.168.10.106, 0.0.0.0-255.255.255.255, AdapterBindung: 192.168.10.106
- Sendeconnector (neu): 100MB Mailgröße, Zustellung Smarthost: smtp.domain2.tld, Authentifizierung via info@domain.tld
- Öffentlicher Ordner erstellt: \\PuplicFolder, Postfach: PublicFolderMailbox01

Was gemacht werden sollte:
- Mail empfangen und senden via domain.tld
- Mails vorher mit IMAP synchronisieren und dann per POP3 abholen und löschen auf domain.tld
- Outlook 2013 Integration via GPO
- Öffentlicher Ordner mit Kalender und Kontakten auch via GPO?

Jetzt logge ich mich in OWA ein und sehe nur das Standardpostfach. Soweit okay. Eine Mail kann ich nicht versenden, sie bleibt im Ordner Entwürfe.

Wer kann mir weiterhelfen?
Mitglied: Flatcher
26.05.2013 um 13:41 Uhr
Hallo,

Versendest du via Relay oder hast du die Mx Einträge direkt auf deinen Server laufen?
Bitte warten ..
Mitglied: TheDarkSide
26.05.2013 um 14:16 Uhr
Die MX-Einträge sind mit der Domain verknüpft. Der Exchange ist KEIN Internet-MX. Versendet werden sollte via SMTP, also Relay/Smarthost. Empfang genauso. Exchange sollte wie ein Fetchall arbeiten wenn möglich.
Bitte warten ..
Mitglied: benpunkt
26.05.2013, aktualisiert um 14:21 Uhr
Wenn Du den Sendeconnector richtig eingerictet hast, sollte der eMail Versand funktionieren, eben über den Smarthost.

Outlook Integration via GPO?
Wenn Du in einer Domäne bist und eine einfache Active Directory / Exchange Umgebung hast, verbindet sich Outlook automatisch mit dem Benutzerkonto des am Client angemeldeten Domänen-Benutzers.

Empfang von eMail funktioniert via MX Einträge in den DNS Einstellungen Eurer Domäne. Aber bei Dir hört es sich an, als würdest Du weiterhin ein Postfach bei einem Provider benutzen/abrufen
- dann brauchst Du einen POP-Connector (meist empfiehlt sich da ein Drittanbieter-Tool wie PopCon)

Wie gesagt: Du solltest sicherstellen, dass Du den Smarthost via DNS auflösen kannst und die Einstellungen im Sendeconnector passen - dann sollte das Senden kein Thema sein.

Outlook Interation geht automatisch (Genauso wie Kalender/Kontakte Freigabe)

Für Empfang empfiehlt sich ein POP connector


ABER: Du klingst als hättest Du 0,00 Erfahrung bei der integration von Exchange. ich würde Dir schon empfehlen, jemanden mit Erfahrung ins Boot zu holen und von diesem zu lernen, erstmal, und dann Dich weiter mit Grundlagen zum Thema beschäftigen!
Bitte warten ..
Mitglied: wiesi200
26.05.2013 um 17:05 Uhr
Hallo,

da hört sich schon einiges, sagen wir mal, sehr Abenteuerlich an.

Mal für ein paar Basic's würd ich diese Seite zu rate ziehen.
http://www.msxfaq.de/

Aber du solltest das echt von jemanden der sich damit auskennt einrichten lassen.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Exchange Server
Problem mit POP3-Abruf eines Exchange-2013-Postfachs (1)

Frage von YotYot zum Thema Exchange Server ...

Exchange Server
gelöst Fehler bei Installation von Exchange 2013 (3)

Frage von ingoue zum Thema Exchange Server ...

Exchange Server
Exchange 2013 pop3 Logs löschen sich nicht automatisch (3)

Frage von SpeakerST zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Tools
gelöst Aussendienst Datensynchronisierung (12)

Frage von lighningcrow zum Thema Windows Tools ...

Windows Server
Suche passender Treiber (12)

Frage von stolli zum Thema Windows Server ...

Peripheriegeräte
Wlan stört Funkmaus (11)

Frage von Falaffel zum Thema Peripheriegeräte ...

Windows Server
RODC über VPN - Verbindung weg (10)

Frage von stefan2k1 zum Thema Windows Server ...