Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2013: Keine Verbindung mehr möglich

Frage Microsoft Exchange Server

Mitglied: BirdyB

BirdyB (Level 2) - Jetzt verbinden

01.08.2013 um 11:21 Uhr, 1797 Aufrufe, 1 Kommentar

Hallo Experten,

ich brauche bitte dringend eure Hilfe. Bei uns ist ein Missgeschick passiert und auf dem Exchange 2013 Server ist leider gleichzeitig ein RDS-Gateway installiert worden. Dies hat zur Folge, dass der Exchange leider nicht mehr zu erreichen ist. Weder per ECP noch per Management-Shell. Auch nach der Deinstallation des RDS-Gateway funktioniert leider nichts mehr. Den Exchange deinstallieren geht leider auch nicht, da ich dafür zunächst die Postfachdatei deaktivieren müsste, was mangels Verbindung aber nicht geht.
Hat jemand noch eine Idee für mich?

Danke!
Mitglied: Dani
01.08.2013 um 11:56 Uhr
Moin,
im Notfall das Backup zurückspielen... das man jede Nacht anlegt!
Ansonsten wirfst du nur so mit Informationen um dich...

Achja, wenn es drigend ist hol dir ein Systemhaus ins Boot oder eröffene einen Microsoft Problem Call.
Wir machen das hier alle in unserer Freizeit und erwarten eigentlich dass man sein Problem so genau wie möglich schildert. Informationen zur Verfügung stellt, ohne das man erstmal 2 Stunden damit verbringt die Infos aus dir heraus zu kitzeln.


Grüße,
Dani
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Switche und Hubs
gelöst HP Procurve Switch 2650 J4899B Hängt, keine Verbindung möglich (7)

Frage von duke1212 zum Thema Switche und Hubs ...

Windows Server
RD Session Host - keine Verbindung möglich, da Log voll (9)

Frage von DerWoWusste zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2013 Mobile Device keine Verbindung (2)

Frage von Andreas377 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (23)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (19)

Frage von smartino zum Thema Mac OS X ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...

Linux Netzwerk
DHCP IP-vergabe erst nach 1-2 Minuten (11)

Frage von Maik82 zum Thema Linux Netzwerk ...