Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange 2013 zeigt bei UM nur Englisch an, obwohl auch Microsoft Speech Platform in Deutsch installiert wurde

Frage Microsoft Exchange Server

Mitglied: 116480

116480 (Level 2)

06.12.2014, aktualisiert 19:42 Uhr, 2154 Aufrufe, 5 Kommentare, 1 Danke

Hallo,

auf Exchange 2013 ist das UCMARuntime Setup ausgeführt worden für Unified Messaging.
Am Ende der Installation kann man direct Microsoft Speech Platform die Module MSSpeech_SR_de-DE_TELE und MSSpeech_TTS_de-DE_Hedda für Deutsch herunterladen und installieren.
Das Um zeigt aber , siehe Bild nur Englisch an. Weiss wer , was man da noch machen muss ?

f4912fa14e000c6fc89421236b8bb75b - Klicke auf das Bild, um es zu vergrößern

Gruss
Ralf

Mitglied: 116480
06.12.2014 um 00:45 Uhr
Uih, habe eben gesehen es gibt ein Language Pack. Sollte wohl das sein. Dann sind die anderen nicht das Language Pack

Gruss
Ralf
Bitte warten ..
Mitglied: 116480
06.12.2014 um 00:47 Uhr
Jetzt kommt das die Unified Messaging Role nicht installiert wäre !
Morgen mal schauen.

Gruss
Ralf
Bitte warten ..
Mitglied: 116480
06.12.2014 um 00:57 Uhr
Rufe ich das Servicepack jedoch auf dem Mailbox Server auf. Scheint es zu gehen.
Er ruft Initializing Servicepack SP1 auf . Readyness check kommt , und er will was installieren.
Hatte abgebrochen. Ist es dort ok so ?

Gruss
Ralf
Bitte warten ..
Mitglied: 114757
LÖSUNG 06.12.2014, aktualisiert um 19:42 Uhr
mein ich dat nur, oder spricht der mit sich selber

Dat nennt man dann wohl Trial & Error, was du da kurz vor 1 Uhr machst.

Zitat aus
UM-Sprachen, -Telefonansagen und -Begrüßungen

Nachdem Sie eine zusätzliche Sprache auf einem Postfachserver installiert haben, können Anrufer und Outlook Voice Access-Benutzer E-Mail-Nachrichten in dieser Sprache wiedergeben und mit dem Voicemailsystem in dieser Sprache interagieren.

Fang also in Zukunft besser erst mal an zu lesen, bevor du alles mögliche versuchst und dann mit den Fehlermeldungen, die begründet sind, weil du es eben nicht nach Vorschrift gemacht hast, hier anschlurfst.

Gruß jodel32
Bitte warten ..
Mitglied: 116480
06.12.2014 um 19:42 Uhr
jo war spät in der Nacht . Hatte dann es gesehen.

Gruss
Ralf
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Exchange Server
Exchange 2013, OWA zeigt unter Android nur die "light" Version

Frage von rickstinson zum Thema Exchange Server ...

Exchange Server
Exchange 2013 Aktivierung (5)

Frage von Mazenauer zum Thema Exchange Server ...

Exchange Server
Problem mit POP3-Abruf eines Exchange-2013-Postfachs (1)

Frage von YotYot zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2013 lässt sich nicht Updaten (9)

Frage von onkel87 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Update
Treiberinstallation durch Windows Update läßt sich nicht verhindern (14)

Frage von liquidbase zum Thema Windows Update ...

DSL, VDSL
Problem mit variernder Internetgeschwindigkeit (12)

Frage von schaurian zum Thema DSL, VDSL ...