Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2013: Kein Zugriff auf öffentliche Ordner über Outlook 2010

Frage Microsoft Exchange Server

Mitglied: beowulf1980

beowulf1980 (Level 1) - Jetzt verbinden

10.09.2013 um 01:03 Uhr, 5663 Aufrufe

Hallo zusammen,

da mich immer mehr Kunden nach Exchange 2013 fragen habe ich mir mal eine Testumgebung aufgebaut.
Hat soweit auch ziemlich gut funktioniert. Der Server läuft und senden und empfangen funktioniert auch.
Ist ja soweit erstmal kein Hexenwerk auch wenn das ein oder andere Feature in der ECP fehlt was es vorher in der Konsole gab.

Mein einziges Problem ist der Zugriff auf öffenltiche Ordner.
Ich hab mir 2 VM's mit jeweils Outlook 2013 und Outlook 2010 eingerichtet.

Bei 2013 ging der Zugriff erst nachdem ich den KB unter
http://support.microsoft.com/kb/2839517/de
installiert hatte.

Seitdem geht auch alles unter Outlook 2013.
Bei 2010 hat der KB leider nicht helfen können, bzw. der war eh schon durch die Updates installiert worden.

Das einzige was ich noch finden konnte war
http://support.microsoft.com/kb/2834139/en-us

Das habe ich dann auch umgestellt so wie beschrieben aber funktionieren tut der Zugriff immer noch nicht.

Mehr kann ich beim googlen aber irgendwie nicht finden.

Ein User-Problem kann es nicht sein ich habe es sowohl mit einem Admin und einem Standard-User getestet und mit beiden kann man unter 2013 zugreifen.

Hat hier vielleicht noch jemand eine Idee ?

Gruß
Beowulf
Ähnliche Inhalte
Microsoft Office
Exchange 2013 und Öffentlicher Ordner (24)

Frage von thomas-99 zum Thema Microsoft Office ...

Exchange Server
gelöst Exchange 2010 - Öffentliche Ordner - Kontakte (11)

Frage von 0ber0n zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (22)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...

Drucker und Scanner
Erfahrungen mit Enterprise-Tintenstrahldruckern A4 und A3 (14)

Frage von User1000 zum Thema Drucker und Scanner ...

Webentwicklung
Aktuellen Mitarbeiter auf Homepage anzeigen (13)

Frage von alemanne21 zum Thema Webentwicklung ...