Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2k7 - Web Access Light

Frage Internet

Mitglied: Renesis

Renesis (Level 1) - Jetzt verbinden

07.05.2009, aktualisiert 10:04 Uhr, 2075 Aufrufe, 1 Kommentar

Ein merkwürdiges Problem mit der Behandlung bei Exchange 2k7 von OWA-Premium und OWA-Light

Ein User hat bei uns ein Problem mit dem Web-Zugriff auf die Mails:

Vor kurzem stieg er von seinem Standardprofil auf ein älteres Profil um das er länger nicht genutzt hat. (~1,5 - 2 Jahre)
(d.h. er benutzt nun auch wieder die alte Email Adresse/Postfach, da ja alles zusammenhängt)

Das Merkwürdige ist nun das er mit seinem alten Profil im OWA(OutlookWebAccess) immer nur die Light Version der Oberfläche bekommt.
(Browser natürlich Internet Explorer / keine besonders strengen Sicherheitsrichtlinien)

Wenn er am gleichen Pc mit seinem Account einloggt den er bis vor kurzem hatte kommt er in die Premium GUI.


Weiß jemand Rat wo die config sein könnte die dieses Verhalten vom OWA verursacht?

Mfg
Renesis
Mitglied: firedolphin
13.08.2010 um 17:06 Uhr
Besteht das Problem noch?
Oder wurde es inzwischen gelöst? Ist ja immerhin über ein Jahr her.

Gruß
Lisa
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Server
gelöst Gruppenbasierte Ansicht des Remote Desktop Web Access unter Windows 2008 R2 (2)

Frage von Ragna zum Thema Windows Server ...

Exchange Server
Exchange 2013, OWA zeigt unter Android nur die "light" Version

Frage von rickstinson zum Thema Exchange Server ...

Exchange Server
Support für Exchange 2007 endet am 11. April 2017

Link von transocean zum Thema Exchange Server ...

Exchange Server
gelöst Migration von O2 Postfächern auf einen Exchange Server 2013 (6)

Frage von RichterS zum Thema Exchange Server ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
gelöst Telefonanlage gesucht (38)

Frage von Xaero1982 zum Thema TK-Netze & Geräte ...

Windows Netzwerk
Anmeldung an Domäne schlägt oft fehlt (Fehlermeldung: falsches Passwort) (24)

Frage von harald.schmidt zum Thema Windows Netzwerk ...

Exchange Server
gelöst Wie freigegebenes Postfach immer als primäre Sendeadresse verwenden? (18)

Frage von Flinxit zum Thema Exchange Server ...

Microsoft Office
Outlook 2016 - Keine Mails sichtbar (nach Suche schon) (17)

Frage von Hirschix3 zum Thema Microsoft Office ...