Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 5.5 MTA Dienst startet nach restor nicht mehr

Frage Microsoft Exchange Server

Mitglied: SNo

SNo (Level 1) - Jetzt verbinden

29.11.2004, aktualisiert 05.12.2005, 5080 Aufrufe, 1 Kommentar

Hallo,

nachdem ich ein Restore eines Exchange 5.5 SP4 gemacht hab startet der MTA Dienst nicht mehr.

Folgender Fehler in der Ereignisanzeige:
Ereignis-ID: 137
Ein schwerwiegender Verzeichnisfehler ist aufgetreten. Benutzen Sie fr die Anzeige weiterer Informationen den hchsten Protokollgrad. [MTA MAIN BASE 1 15] (16)

Vielleicht kann mir jemand helfen. Find den Fehler nicht!
Mitglied: xocon
05.12.2005 um 10:35 Uhr
Hallo,

da musst Du das ISINTEG Tool aufrufen um die GUIDs wieder herszustellen
mit folgenden Parametern :

ISINTEG -PATCH
und danach
ISINTEG -FIX -PRI- TEST ALLTESTS

review Q177885 und Q149238

greetz, xocon
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Vcenter dienst startet nicht mehr nach namensänderung (3)

Frage von Ghost108 zum Thema Windows Server ...

Exchange Server
gelöst Exchange Mailbox Assistants Dienst stürzt permanent ab - Augenöffner gesucht (5)

Frage von Mosurama zum Thema Exchange Server ...

Exchange Server
Exchange: Mail abfangen und verändert umleiten (1)

Frage von Koschie zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2016 Installation und die Domain Funktionsebene (1)

Frage von RobertMC zum Thema Exchange Server ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(8)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Server
Freenas schlechte Schreib Performance bei NFS (15)

Frage von janosch12 zum Thema Server ...

Windows Update
gelöst WSUS Produkte weiter einschränken (11)

Frage von thaefliger zum Thema Windows Update ...

Windows Server
Fehler Vertrauensstellung im AD (10)

Frage von thomas-99 zum Thema Windows Server ...