Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 5.5: unerwünschter Mehrfachversand von Mails

Frage Microsoft Exchange Server

Mitglied: tofa

tofa (Level 1) - Jetzt verbinden

29.11.2006 um 11:03 Uhr, 3587 Aufrufe

Ein Exchange Server 5.5 unter NT 4.0 versendet gelegentlich Mails mehrfach, meistens doppelt aber manchmal auch bis zu 10fach.

Der Server wurde nicht von mir eingerichtet und lief über 3 Jahre stabil. Bit Defender hat keine Viren finden können und auch an der Konfiguration hat sich nichts geändert. Die Mails werden per SMTP an den Provider (evanzo) weitergereicht, Nachfragen bestätigten, dass die Mails tatsächlich mehrfach aufschlagen und nicht etwa weitere Kopien per CC oder BCC ausgelöst werden. Ein Muster ist dabei nicht zu erkennen. Für mich deutet das tatsächlich auf einen Virus oder Wurm hin, aber ich konnte wie gesagt keinen finden. Jemand eine Idee, wie ich dem Problem Herr werden kann? Leider kenne ich mich mit Exchange kaum aus und weiß z.B. auch nicht, wo ich welche Logfiles finde, die womöglich Aufschluss geben könnten.

Viele Grüße
tofa
Ähnliche Inhalte
Windows Server
Unerwünschte Dateitypen auf Fileserver blockieren
Frage von manu90Windows Server4 Kommentare

hi zusammen, im Zuge der ganzen cryptolocker Geschichten habe ich mir überlegt ob es nicht danz einfach wäre wenn ...

Windows Server
Funktioniert Xendesktop 5.5 mit Vspehre 5.5
gelöst Frage von 116480Windows Server3 Kommentare

Hallo , hat wer Erfahrungen ob Xendesktop mit Vspehre 5.5 geht , oder ob es bestimmte Probleme gibt. Habe ...

Windows 7
Unerwünschte Websites mit Loopback-Adressen blockieren
gelöst Frage von itebobWindows 74 Kommentare

Hallo, um unerwünschte Verbindungen von meinem Windows 7-Client zu blockieren, führe ich in der Hosts-Datei eine Blacklist. Eine Zeile ...

Administrator.de Feedback
Unerwünschte Weiterleitungen beim Aufruf von administrator.de
gelöst Frage von tomolpiAdministrator.de Feedback33 Kommentare

Hallo Frank, nach längerem "hinnehmen, dass es einfach so ist" und "ärgern" habe ich mich jetzt entschlossen, doch hier ...

Neue Wissensbeiträge
Verschlüsselung & Zertifikate

Die Hölle friert ein weiteres Stück zu: Microsoft integriert OpenSSH in Windows

Information von ticuta1 vor 29 MinutenVerschlüsselung & Zertifikate

Interessant SSH-Kommando in CMD.exe und PowerShell

Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 1 TagApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement17 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...