Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 5.5 versendet keine Mails

Frage Microsoft Exchange Server

Mitglied: SaschaFritz

SaschaFritz (Level 1) - Jetzt verbinden

12.02.2007, aktualisiert 25.02.2007, 3521 Aufrufe, 3 Kommentare

Hallo;

ich hab einen alten Exchange Server unter NT4.0 mit SP6a im Einsatz.
Leider kann ich seit ein paar Tagen keine Mails mehr extern versenden.
Der SMTP - Relay ist OK das hab ich beim Provider angefragt; (wollte den auch noch mit dem SMTP-Explorer testen;o)
Im Ereignis Log finde ich 2 Fehler dazu:

ID 4116
MSExchange
http://support.microsoft.com/kb/M812071

ID 12007
MSExchange
http://support.microsoft.com/kb/M293288

Alles deutet auf einen Fehler im Informationsspeicher; MS rät zu einem Update auf SP4 ->
leider gibt es da eine Vielzahl von downloads - Kann mir jemand da weiterhelfen was ich brauche?

http://www.microsoft.com/exchange/downloads/55/sp4dl_de.asp

Vielen Dank für Eure Hilfe.
Mitglied: FSX2010
12.02.2007 um 20:09 Uhr
Hallo,

können sich die Excahange Outlook Clients zum Server verbinden? Dann würde ich den Informationsspeicher als Fehlerquelle ausschließen. Wenn nicht existiert unter 5.5 das Tool
eseutil.exe im Exchange bin verzeichnis? Damit kannst Du die DB überprüfen.

Gruss

Michael
Bitte warten ..
Mitglied: Donnerwetter
18.02.2007 um 23:16 Uhr
Hallo,

hast Du einen 5.5 Standard ode Enterprise Server?

Wie groß ist die DB?

Was passiert wenn Du den Exchange - Virenscanner abschaltest?

Mit freundlichen Grüßen

Donnerwetter
Bitte warten ..
Mitglied: FSX2010
25.02.2007 um 18:53 Uhr
Hallo,

einen Exchange 2000 EP. Hatte vor kurzem ähnliche probleme. Mit dem genannten Tool konnte ich die DB reparieren (8 GB groß). Allerdings konnten sich die Client auch nicht mehr verbinden.

Gruss

Michael
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Windows Server
Exchange 2010 verschluckt E-Mails (1)

Frage von westberliner zum Thema Windows Server ...

Exchange Server
Exchange 2010 - Anzahl eingehender Mails pro Tag mit Anhang? (1)

Frage von PiLoT zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

DSL, VDSL
DSL-Signal bewerten (14)

Frage von SarekHL zum Thema DSL, VDSL ...