Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 5.5 versendet keine Mails

Frage Microsoft Exchange Server

Mitglied: SaschaFritz

SaschaFritz (Level 1) - Jetzt verbinden

12.02.2007, aktualisiert 25.02.2007, 3539 Aufrufe, 3 Kommentare

Hallo;

ich hab einen alten Exchange Server unter NT4.0 mit SP6a im Einsatz.
Leider kann ich seit ein paar Tagen keine Mails mehr extern versenden.
Der SMTP - Relay ist OK das hab ich beim Provider angefragt; (wollte den auch noch mit dem SMTP-Explorer testen;o)
Im Ereignis Log finde ich 2 Fehler dazu:

ID 4116
MSExchange
http://support.microsoft.com/kb/M812071

ID 12007
MSExchange
http://support.microsoft.com/kb/M293288

Alles deutet auf einen Fehler im Informationsspeicher; MS rät zu einem Update auf SP4 ->
leider gibt es da eine Vielzahl von downloads - Kann mir jemand da weiterhelfen was ich brauche?

http://www.microsoft.com/exchange/downloads/55/sp4dl_de.asp

Vielen Dank für Eure Hilfe.
Mitglied: FSX2010
12.02.2007 um 20:09 Uhr
Hallo,

können sich die Excahange Outlook Clients zum Server verbinden? Dann würde ich den Informationsspeicher als Fehlerquelle ausschließen. Wenn nicht existiert unter 5.5 das Tool
eseutil.exe im Exchange bin verzeichnis? Damit kannst Du die DB überprüfen.

Gruss

Michael
Bitte warten ..
Mitglied: Donnerwetter
18.02.2007 um 23:16 Uhr
Hallo,

hast Du einen 5.5 Standard ode Enterprise Server?

Wie groß ist die DB?

Was passiert wenn Du den Exchange - Virenscanner abschaltest?

MfG

Donnerwetter
Bitte warten ..
Mitglied: FSX2010
25.02.2007 um 18:53 Uhr
Hallo,

einen Exchange 2000 EP. Hatte vor kurzem ähnliche probleme. Mit dem genannten Tool konnte ich die DB reparieren (8 GB groß). Allerdings konnten sich die Client auch nicht mehr verbinden.

Gruss

Michael
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange 2016 versendet keine internen eMails (4)

Frage von RicoPausB zum Thema Exchange Server ...

Microsoft Office
gelöst Outlook 2016 - Keine Mails sichtbar (nach Suche schon) (19)

Frage von Hirschix3 zum Thema Microsoft Office ...

E-Mail
gelöst Nach Opt-Out keine Massenmails oder gar keine Mails mehr? (27)

Frage von MegaGiga zum Thema E-Mail ...

Exchange Server
gelöst Exchange 2013 Mobile Device keine Verbindung (2)

Frage von Andreas377 zum Thema Exchange Server ...

Neue Wissensbeiträge
Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
VPN Tunnel aufbauen (16)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (14)

Frage von marshall75000 zum Thema Router & Routing ...

Microsoft Office
Saubere HTML aus Word-Dokument (13)

Frage von peterpa zum Thema Microsoft Office ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...