Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange Active Sync - keine Anlagen von mobilen Geräten (Nachricht zu groß)

Frage Microsoft Exchange Server

Mitglied: Denyo25

Denyo25 (Level 1) - Jetzt verbinden

27.06.2014 um 10:29 Uhr, 2021 Aufrufe, 5 Kommentare

Hallo,

ich bin gerade in einer neuen Firma angefangen und stehe vor einem Exchange Problem (2010) mit Active Sync (meist iPhone).
Dies funktioniert ganz normal, außer man will eine Anlage an die Mail hängen.
Dann kommt die Meldung "Die Nachricht wurde vom Server abgelehnt, da sie zu groß ist."
Sende ich über Outlook, OWA oder einen privaten Accouten (mobil) erscheint kein Fehler.

Hat einer ne Idee?

Gruß
Denyo
Mitglied: Pjordorf
27.06.2014 um 10:41 Uhr
Hallo,

Zitat von Denyo25:
Dann kommt die Meldung "Die Nachricht wurde vom Server abgelehnt, da sie zu groß ist."
Dann ändere doch die Werte. Ob das geht? Ja. Suche nach "eas attachment size exchange 2010"

http://www.msexchange.org/articles-tutorials/exchange-server-2010/manag ...
http://forums.msexchange.org/EAS_not_sending_attachments_(is_config ...
http://social.technet.microsoft.com/forums/exchange/en-US/87737fbc-c93a ...


Gruß,
Peter
Bitte warten ..
Mitglied: Denyo25
27.06.2014 um 11:35 Uhr
Hallo und danke für die schnelle Antwort.
Leider hat dies auch nicht geholfen. Alle Einstellungen sind wie beschrieben.
Also sollte ich eigentlich bis 10 MB senden können, aber ich schaffe nich mal 800 KB.

Aber nachdem ich den "Authentifizierten Benutzern" Schreibrechte auf den Windows\Temp Ordner auf dem Exchange gegeben habe, erscheint eine neue Fehlermeldung.
"Beim Zustellen dieser E-Mail ist ein Fehler aufgetreten".
Dauert auch sehr lange bis der Fehler kommt.
Bitte warten ..
Mitglied: Pjordorf
27.06.2014 um 11:43 Uhr
Hallo,

Zitat von Denyo25:
aber ich schaffe nich mal 800 KB.
Dazu ist im Internet deiner Wahl auch einiges zu finden.

Aber nachdem ich den "Authentifizierten Benutzern" Schreibrechte auf den Windows\Temp Ordner auf dem Exchange gegeben
Warum?

habe, erscheint eine neue Fehlermeldung.
Dann mach deine Einstellung rückgängig....

Gruß,
Peter
Bitte warten ..
Mitglied: Denyo25
27.06.2014 um 11:53 Uhr
Hallo,

ich suche schon einige Tage im Netz, aber finde nicht die richtige Lösung.
Habe schon einige Tipps probiert.

Die Umstellung habe ich gemacht, weil ich diesen Tipp hier befolgt habe.
https://discussions.apple.com/message/15358307

Klar kann ich das rückgängig machen, aber habe dies als Schritt nach vorne gesehen.

Gruß
Daniel
Bitte warten ..
Mitglied: Denyo25
08.10.2014 um 13:21 Uhr
Sonst keine ne Idee?
Habe alles geprüft und Google quasi überfordert.
Einen Proxy haben wir nicht davor.
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Lizenzwiederverkauf und seine Tücken

(5)

Erfahrungsbericht von DerWoWusste zum Thema Microsoft ...

Ähnliche Inhalte
Exchange Server
Exchange 2010 Active-Sync-Zugriff auf Exchange 2016 Postfach (1)

Frage von diemilz zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2013 Öffentliche Ordner über Active Sync werden nicht angezeigt (5)

Frage von Xartor zum Thema Exchange Server ...

Exchange Server
Exchange 2016 ActiveSync und Apple Geräten (1)

Frage von isomaster zum Thema Exchange Server ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (18)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows 10 RDP geht nicht (16)

Frage von Fiasko zum Thema Windows Netzwerk ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...