Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange CU7 verlangt immer Neustart

Frage Microsoft Exchange Server

Mitglied: BirdyB

BirdyB (Level 2) - Jetzt verbinden

11.01.2015 um 16:17 Uhr, 1616 Aufrufe, 2 Kommentare

Hallo zusammen,

ich hab da ein kleines Problem mit Exchange 2013 CU7. Ich versuche gerade auf dem ersten Server das Update einzuspielen.
Bei der Überprüfungen der Voraussetzungen behauptet das Setup, dass noch ein Neustart ausstehen würden.
Soweit alles klar. Server neugestartet -> Setup gestartet -> Voraussetzungen überprüft -> Es steht ein Neustart aus.
Nun beginnt der Kreislauf von vorne und es nimmt kein Ende...

Hat jemand von euch eine Idee, woher das kommt, bzw. wie ich das umgehen kann?


Danke und beste Grüße!


Berthold
Mitglied: BirdyB
11.01.2015 um 16:32 Uhr
Okay, auch diesmal konnte ich das Problem selbst lösen.

Scheinbar genügt nicht "irgendein" Admin-Account für die Installation es muss DER Administrator sein, dann klappts auch...
Bitte warten ..
Mitglied: Chonta
12.01.2015 um 12:45 Uhr
Hallo,

vermutlich "der" Administrator, wegen Schemaanpassungen oder fehlender Gruppenmitglidschaften in den Exchange-Admingruppen bei dem anderen Konto.

Gruß

Chonta
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Postfach von Exchange 2013 Cu7 auf Exchange 2016 verschieben (3)

Frage von rainergugus zum Thema Exchange Server ...

Exchange Server
Exchange lässt nicht CU7 UM Language Pack deinstallieren (4)

Frage von rainergugus zum Thema Exchange Server ...

Outlook & Mail
Outlook 2013 verlangt Kennwort (6)

Frage von galnar zum Thema Outlook & Mail ...

Windows 10
gelöst Aufforderung zum neustart (5)

Frage von 94451 zum Thema Windows 10 ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Linksys wrt1200ac v2 mit dd-wrt: keine vlan-einstellungen im GUI (15)

Frage von Pixi123 zum Thema Router & Routing ...

E-Business
Wo tragt ihr eure privaten Termine ein? (13)

Frage von honeybee zum Thema E-Business ...

Entwicklung
gelöst Tipp für Anfänger- Wie würdet ihr automatischen Mailversand umsetzen? (12)

Frage von Cloudyme zum Thema Entwicklung ...

Windows Server
Terminalserver starten willkürlich neu (12)

Frage von thaefliger zum Thema Windows Server ...