Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange Email an Bluewin???

Frage Microsoft Exchange Server

Mitglied: unrealzero

unrealzero (Level 1) - Jetzt verbinden

12.10.2005, aktualisiert 19.01.2006, 11505 Aufrufe, 10 Kommentare

SBS 2003, Exchange

Hallo zusammen

habe einen exchange-server installiert (sbs 2003) konten eingerichtet usw. alles funktioniert einwandfrei, ich kann mails empfangen und versenden.

das problem ist bluewin.ch: alle mails an bluewin.ch können nicht gesendet werden. stattdessen bekomme ich immer eine meldung vom systemadministrator:

.............................................................................................................
Ihre Nachricht hat keine oder nicht alle Empfänger erreicht.

Betreff: <Kein Betreff>
Gesendet: 10.10.2005 10:34

Folgende(r) Empfänger konnte(n) nicht erreicht werden:

xxxxxxxx@bluewin.ch am 12.10.2005 10:38
Die Nachricht konnte nicht übermittelt werden, da die maximale Zeit zur Übermittlung der Nachricht abgelaufen ist. Versuchen Sie es erneut, oder wenden Sie sich an den Systemadministrator.
<test.ch #4.4.7>

.............................................................................................................

wo kann das problem liegen?!
Mitglied: MagicM
12.10.2005 um 13:08 Uhr
Besteht das Problem nur bei einer bluewin-Adresse?

Ich würde mal deinen ISP fragen, ob er da irgendwelche Probleme (DNS) hat...
Ggf. ist deine Domain auf einer Blacklist bei Bluewin gelandet.

Marco
Bitte warten ..
Mitglied: cookie
12.10.2005 um 20:02 Uhr
Hallo unrealzero

Wahrscheinlich verwendest du eine Dynamische IP Adresse. Dadurch kann es sein das bluewin deine Mails nicht erlaubt beim versenden über deinen Server. Es gibt anbieter, welche diese Einstellungen auf Ihren Servern nicht zulassen. Am Besten machst du ein Mail-Forwarding an einen bestehenden MailServer welcher eine fixe Ip-Adresse besitzt. Das mit dem DNS Problem würde ich ausschliessen, da sich das Bluewin bestimmt nicht erlauben kann.

Gruss
Cookie
Bitte warten ..
Mitglied: unrealzero
12.10.2005 um 21:25 Uhr
Besteht das Problem nur bei einer
bluewin-Adresse?

Ich würde mal deinen ISP fragen, ob er
da irgendwelche Probleme (DNS) hat...
Ggf. ist deine Domain auf einer Blacklist
bei Bluewin gelandet.

Marco

hab ich abgeklärt, ist weder auf blacklist noch gibt es dns probleme.
Bitte warten ..
Mitglied: unrealzero
12.10.2005 um 21:28 Uhr
Hallo unrealzero

Wahrscheinlich verwendest du eine Dynamische
IP Adresse. Dadurch kann es sein das bluewin
deine Mails nicht erlaubt beim versenden
über deinen Server. Es gibt anbieter,
welche diese Einstellungen auf Ihren Servern
nicht zulassen. Am Besten machst du ein
Mail-Forwarding an einen bestehenden
MailServer welcher eine fixe Ip-Adresse
besitzt. Das mit dem DNS Problem würde
ich ausschliessen, da sich das Bluewin
bestimmt nicht erlauben kann.

Gruss
Cookie

hallo cookie

danke für den tipp...das problem wird sein, dass ich keine fixe ip-adresse habe.
email-forwarding wo kann ich das einstellen?! an was für einen mail-server müsste/könnte ich die email weiterleiten?! mail.bluewin.ch, wäre das möglich?!
Bitte warten ..
Mitglied: cookie
13.10.2005 um 11:17 Uhr
hallo unrealzero.

habe dir eine kleine Anleitung dazu aus einer früheren Facharbeit von mit welche passend ist. Meines wissens nach geht es mit Bluewin nur, wenn du deine Authentifizierung mitschickts. Ich habe es so gelöst indem ich mir eine eigene Domain bei einem Hoster zugetan habe und somit auch einen virtuellen MailServer zugeteilt bekommen habe. Nun hole ich alle Mails von dort ab und sende diese dan auch wider über selben. Die Anleitung kannst du unter www.cookie.li/exchange.pdf anschauen.

Falls du noch mehr benötigst schreib.

Gruss
Cookie
Bitte warten ..
Mitglied: unrealzero
13.10.2005 um 11:57 Uhr
hallo unrealzero.

habe dir eine kleine Anleitung dazu aus
einer früheren Facharbeit von mit
welche passend ist. Meines wissens nach geht
es mit Bluewin nur, wenn du deine
Authentifizierung mitschickts. Ich habe es
so gelöst indem ich mir eine eigene
Domain bei einem Hoster zugetan habe und
somit auch einen virtuellen MailServer
zugeteilt bekommen habe. Nun hole ich alle
Mails von dort ab und sende diese dan auch
wider über selben. Die Anleitung kannst
du unter www.cookie.li/exchange.pdf
anschauen.

Falls du noch mehr benötigst schreib.

Gruss
Cookie

hallo cookie

erst mal herzlichen dank für die doku. hab diese schritte gemäss anleitung ausgeführt, leider kann ich jetzt überhaupt keine mail mehr ins wan schicken d.h. der mailverkehr funktioniert nur noch intern. an was kann dies liegen, bekomm auch keine fehlermeldung.

gruss

unrealzero
Bitte warten ..
Mitglied: cookie
13.10.2005 um 12:05 Uhr
Hallo Unrealzero.

Benötigt dein Server welchen du als Smart-Host angegeben hast eine Authentifizierung? wahrscheinlich ist das irgendwo das Problem.
Bitte warten ..
Mitglied: unrealzero
13.10.2005 um 13:45 Uhr
Hallo Unrealzero.

Benötigt dein Server welchen du als
Smart-Host angegeben hast eine
Authentifizierung? wahrscheinlich ist das
irgendwo das Problem.

jo kann ich dies irgendwo angeben?! oder meinst du damit die, die du in deiner doku beschrieben hast?! hab schon einiges ausprobiert, leider ohne erfolg...
Bitte warten ..
Mitglied: cookie
13.10.2005 um 14:12 Uhr
wenn du unter dem neu eingerichtetn smtp ausgang auf advanced gehst, hast du ein register outbound security dort schicke ich den user mit. wähle die Option basic authentication aus für eine Standart server
Bitte warten ..
Mitglied: unrealzero
13.10.2005 um 14:17 Uhr
so hab die lösung gefunden. hab den smtp-ausgang unter connectors eingegeben. wenn ich jedoch die angaben unter server - protokolle - smtp vornehme funktioniert es ohne benutzererkennung.
herzlichen dank für die hilfe
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(4)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Exchange Server
Exchange 2013 - Primäre eMail Adresse ändern (7)

Frage von staybb zum Thema Exchange Server ...

Exchange Server
gelöst SBS 2011 - anlegen einer email adresse auf exchange (12)

Frage von jensgebken zum Thema Exchange Server ...

Exchange Server
Exchange 2010 - Email Weiterleitung (4)

Frage von Juckie zum Thema Exchange Server ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (17)

Frage von Unwichtig zum Thema Netzwerkmanagement ...