Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange empfängt Mails, die nur vom Client abgerufen werden sollen

Frage Microsoft Exchange Server

Mitglied: Huhjukel

Huhjukel (Level 1) - Jetzt verbinden

26.11.2011 um 14:06 Uhr, 3741 Aufrufe, 6 Kommentare

Hallo,

ich kämpfe gerade mit einem (für mich dubiosen) Problem. Wir haben hier einen Exchange-Server auf einem SBS 2008 und 3 Clients mit Outlook.
Auf dem Exchange ist eingerichtet, dass dieser per Pop3 Connector die Mails fürs Geschäft vom externen Mailsserver abholt.
Mit Genehmigung des Chefs, durfte ich auf meinem Client ein weiteres Konto einrichten um meine privaten Mails ab zu holen.

Heute wollte ich mir per Mail eine wichtige Information an mein Iphone schicken, um sicher zu gehen, dass die Mail nicht von Outlook abgerufen wird, bevor sie vom Iphone abgerufen wird, hab ich auf meinem Client das Outlook beendet, und habe mich auf dem Client 2 angemeldet. (Auf diesem Client ist als Konto nur der Exchange eingerichtet und nicht als weiteres Konto mein Zugang bei T-online).
Ich schreib also die Mail und schick sie über die Geschäftadresse raus an meine private Mailadresse, und was passiert? Ohne große Zeitverzögerung taucht die Mail auf Client 2 in meinem Outlook Posteingang auf. (Outlook auf Client 1 ist aus!)

Wieso schickt Exchange diese Mail nicht raus an den Server von T-online, sondern schickt die Mail sofort an mein Exchange Konto?

Gruß Huhjukel
Mitglied: NetWolf
26.11.2011 um 14:19 Uhr
Moin Moin,

der Exchange holt die Emails von welchem Provider?

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: Huhjukel
26.11.2011 um 14:32 Uhr
Der Exchange holt die Mails von unserem Haus und Hof Provider ab. Das ist ein Dienstleistungsunternehmen, der für uns einen Server in einem Rechenzentrum betreibt.
Sind also schon zwei unterschiedliche Provider, einmal die T-Com (privat) und der Provider für die geschäftlichen Mails.

Gruß Huhjukel
Bitte warten ..
Mitglied: NetWolf
26.11.2011 um 16:15 Uhr
könnten es deine Regeln, Weiterleitungen etc. sein, die das verursachen?

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: Quebert
28.11.2011 um 11:45 Uhr
Hallo,

hast du beim Exchange deine private Mail-Adresse in deinem Benutzerpostfach bei den Adressen angegeben?
Dann versucht Exchange gar nicht mehr die Mail hinauszuleiten, da für ihn die Adresse schon da ist - und zwar deinem Postfach zugeordnet.

Bitte überprüfe das mal in der Exchange-Verwaltungskonsole.


Grüße
Bitte warten ..
Mitglied: Huhjukel
06.12.2011 um 08:10 Uhr
Bingo!

genau das war es. Ich hab zwar keine Ahnung wie die da rein gekommen ist, aber auf alle Fälle war das die Ursache.

Danke für die Unterstützung!

Gruß Huhjukel
Bitte warten ..
Mitglied: goscho
06.12.2011 um 09:03 Uhr
Morgen
Zitat von Huhjukel:
genau das war es. Ich hab zwar keine Ahnung wie die da rein gekommen ist, aber auf alle Fälle war das die Ursache.
[Ironie]
Das passiert von ganz allein.
Ist ein neues Feature von Exchange, seit der Version 2007. Nennt sich 'vollautomatische Zuordnung privater Mailadressen zu SBS-Usern'. Diese sind Microsoft doch sowieso bekannt (oder hast du privat keinen Windows-PC)?
[/Ironie]
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Exchange Server
gelöst Exchange 2010 - Mails älter als 2 Jahre löschen (5)

Frage von ribiku.sith zum Thema Exchange Server ...

Exchange Server
gelöst W2011sbs - Exchange - gelöschte Mails automatisch löschen (8)

Frage von MG-One zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2010 - Kunde empfängt eigene Mails aber empfänger bekommt nichts (5)

Frage von PixL86 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...