Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange empfängt nur noch und sendet keine Mails mehr.

Frage Microsoft Exchange Server

Mitglied: Actionone

Actionone (Level 1) - Jetzt verbinden

01.08.2005, aktualisiert 02.12.2013, 5420 Aufrufe, 2 Kommentare

Nach Passwortumstellung der Benutzer im Zugriff auf den Server und nach Umstellung Passwörter der einzelnen Emails.

Das ist bis dahin passiert:
Am Tage der Umstellung kam es dazu das der Exchange meldete "Verspätete Zustellung", nach 24 Stunden kam dann TimeOut der Nachricht.
Ich habe den Server neu gestartet, nix.
Webmailer ausprobiert, geht. Also Fehler muss irgendwo im Server liegen.
Groupshield sagt sehr verspätet, das die Mails gescannt wurden. So das ich auch die Gewissheit habe das die Mail erzeugt und am Server ankommen.

Wer kann helfen?
Mitglied: superboh
02.08.2005 um 00:28 Uhr
Was meinst Du bitte mit

Nach Passwortumstellung der Benutzer im
Zugriff auf den Server und nach Umstellung
Passwörter der einzelnen Emails.

?

Welche Passwörter wurden geändert? Die der User? Die des Exchange-Admin? Alle?
Startet eines der Konten evtl. einen Dienst auf dem Server und kann das wegen einem geänderten Passwort jetzt nicht mehr?
Bitte warten ..
Mitglied: Actionone
03.08.2005 um 08:31 Uhr
Hallo,

danke für Deine Antwort, das Thema hat sich zum Glück gelöst.
Ich hatte vergessen, bei der Umstellung der PW auf den Webserver auch das PW in den Exchange richtig einzutragen.

Gruß
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange Sendet keine Mail mehr an den Exchange (2)

Frage von fundave3 zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2010 nimmt keine externen mail mehr an (16)

Frage von Wern2000 zum Thema Exchange Server ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte