Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange Empfangsprobleme

Frage Microsoft Exchange Server

Mitglied: Dredd78

Dredd78 (Level 1) - Jetzt verbinden

28.01.2013 um 10:11 Uhr, 4039 Aufrufe, 8 Kommentare

Hallo liebe Freunde,

ich habe ein Problem mit dem Empfang von 2-3 Absendern.
Die Mails kommen nicht an, bzw. wenn dann erst nach 1-2 Tagen.

Der www.testexchangeconnectivity.com bringt keine Fehlermeldung - alles OK
und von mir (meinen Mailserver) aus oder von einem Webmail z.B. gmx kommen die Mails auch an.

Ich habe jetzt schon den Absenderzuverlässigkeits-, Inhaltsfilterungsdienst deaktiviert im Exchange.
Alle Spamfilter oder dergleichen mit ihrer Empfindlichkeit sehr weit heruntergeschraubt.

Trotzdem kommen einige Mails nicht an.

Der Admin gegenüber hat mir folgende Meldung geschickt:

(host server.xxx.at[80.x.x.x] said: 451 4.7.0 Timeout waiting for client input (in reply to end of DATA command))


kann das nur an mir liegen? Systeme: SBS2011 (Exchange 2010)

Danke jetzt schon für eure Tipps!
Mitglied: keine-ahnung
28.01.2013 um 10:39 Uhr
Moin,

viel geschrieben, wenig gesagt ... Wie holt der Exchange Eure Mails ab?? Gibt es Instabilitäten der Breitbandanbindung? Gibt es einen Zusammenhang mit der Anhangsgrösse? Was läuft für ein Scanner? BPA mal durchlaufen gelassen?

LG, Thomas
Bitte warten ..
Mitglied: Pjordorf
28.01.2013 um 11:38 Uhr
Hallo,

Zitat von Dredd78:
ich habe ein Problem mit dem Empfang von 2-3 Absendern.
Immer die gleichen?

Die Mails kommen nicht an, bzw. wenn dann erst nach 1-2 Tagen.
Immer?

Trotzdem kommen einige Mails nicht an.
Betrifft es imme die gleichen Empfänger?

(host server.xxx.at[80.x.x.x]
Ist das die IP von eurem Router oder wem gehört die? Ist server.xxx.at dein SBS?

said: 451 4.7.0 Timeout waiting for client input (in reply to end of DATA command))
Da wartet jemand auf Antwort die nicht kommt und daher wird iregndwann angebrochen

kann das nur an mir liegen? Systeme: SBS2011 (Exchange 2010)
Möglicherweise, möglicherweise nicht.

Wie bekommt der Exchange seine Mails von auuserhalb? per SMTP zugestellt oder mit POP abgeholt und dann dem Exchange zugestellt? Wie versendet dein Exchange? Direkt oder per Smarthost? Spamfilter vorgeschaltet? Reverse Proxy vorgeschaltet?

Gruß,
Peter
Bitte warten ..
Mitglied: Dredd78
28.01.2013 um 12:13 Uhr
SMTP, Breitband funkioniert soweit, könnte nicht sagen das es an einer Anhangröße liegt, TrendMicro - der auch schon bald so gut wie alles annimmt, BPA Spukt auch keine Fehlermeldung aus.

Angeblich bekommt der gegenüber wie gesagt diese Meldung: 451 4.7.0 Timeout waiting for client input
Bitte warten ..
Mitglied: keine-ahnung
28.01.2013 um 12:37 Uhr
Zitat von Dredd78:
ich habe ein Problem mit dem Empfang von 2-3 Absendern.
Dann könnte das ja zunächst auch ein Problem der Absender sein - evtl. stehen die bei Trendmicro auf der schwarzen Liste Klingt aber trotzdem nach einem Problem bei Dir ...
Nimm den Exchange mal für 2-3 Tage komplett aus dem Echtzeitscan raus. Was läuft bei Euch für eine firewall? Trendmicro? Windows? Router? Eine Mischung davon??
Der www.testexchangeconnectivity.com bringt keine Fehlermeldung - alles OK
Du hast da nicht wirklich Deine Zugangsdaten eingehackt ...?

LG, Thomas
Bitte warten ..
Mitglied: Dredd78
28.01.2013 um 14:17 Uhr
HW: Zyxel USG, SW: Trend Micro Worry-Free Business Security Advanced

Ich habe den Echtzeit-Spam-Schutz (Email Reputation) schon abgeschalten und jetzt den Echtzeit-Spam-Schutz Content-Suche) auch noch.

Habe den Tipp bekommen das es am Modem oder Firewall liegt. http://social.technet.microsoft.com/forums/en/exchangesvrsecuremessagin ...

Werde die Telekom veranlassen ein Update am Modem durchzuführen und ich werdeein Firmware Update auf der Firewall machen.

Mal schauen was es bringt.

Bei den Test-Link habe ich nur den eingehenden Emailtest ausgeführt.

LG
Bitte warten ..
Mitglied: Dredd78
28.01.2013 um 15:15 Uhr
Ja ist unser Server und seine öffentliche IP. Er bekommt sie per SMTP ohne smarthost direkt.

Es betrifft fast nur den einen Kunden. Dieser bekommt die Fehlermeldung von meinem Exchange.

mfg
Bitte warten ..
Mitglied: Dredd78
28.02.2013 um 09:18 Uhr
Hat wer noch eine Idee?
Bitte warten ..
Mitglied: Dredd78
04.03.2013 um 15:36 Uhr
SMTP Transaction Time

6.162 seconds - Warning on Transaction Time

könnt ihr damit was anfangen?
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (37)

Frage von Datsspeed zum Thema Exchange Server ...

Exchange Server
gelöst Exchange: Mail abfangen und verändert umleiten (2)

Frage von Koschie zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2016 Installation und die Domain Funktionsebene (1)

Frage von RobertMC zum Thema Exchange Server ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(2)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (36)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Windows 10
Windows Store Apps ohne Windows Store installieren (10)

Frage von keefien zum Thema Windows 10 ...

Internet Domänen
Nameserver ein Geist? (9)

Frage von zelamedia zum Thema Internet Domänen ...