Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange-Fehler 5.1.0 - sporadisch

Frage Microsoft Exchange Server

Mitglied: macleMayer

macleMayer (Level 1) - Jetzt verbinden

26.05.2010 um 14:32 Uhr, 4346 Aufrufe, 6 Kommentare

Hallo zusammen,

ich bin neu hier und hoffe hier jemanden zu finden, der mir weiterhelfen kann.

Ich bin seit Tagen auf der Suche nach einer Lösung, doch scheinbar komme ich ohne Hilfe nicht ans Ziel..

Systemumgebung:
- Netzwerk mit Windows 2003 Servern
- Exchange Server 2003 (6.5.6944.0) auf W2K3
- Clients mit Windows XP Pro SP3 und Outlook 2003 & 2007

Fehlerbild:
Sporadisch bekommt der Absender einer Email von unserem Server die Antwort:
Die E-Mail-Adresse wurde nicht gefunden. Möglicherweise wurde der Empfänger in eine andere E-Mail-Organisation verschoben, oder die angegebene Adresse weist einen Fehler auf. Überprüfen Sie die E-Mail-Adresse, und versuchen Sie es dann erneut.
<mail2.UNSEREDOMAIN.DE #5.1.0>
Es kann manchmal bis zu 10 Versuche brauchen, aber dann geht sie raus.

Die Empfänger-Mailadressen existieren definitv.

Es gibt Tage, da tritt der Fehler gar nicht auf.
Ich kann den Fehler auch nicht auf einen bestimmten User fest machen.

Ich hoffe ihre könnt mir helfen und ich habe keine Foren-Regeln verletzt oder gar die Lösung übersehen

Thomas
Mitglied: rzlbrnft
26.05.2010 um 15:22 Uhr
Sind das denn interne Mailempfänger oder externe?
Wenns externe sind, generiert der andere Server die Mail oder eurer?
Bitte warten ..
Mitglied: macleMayer
26.05.2010 um 15:26 Uhr
das sind externe... aber laut fehlermeldung kommt sie von unserem Server.

<mail2.UNSEREDOMAIN.DE #5.1.0>

mail2.UNSEREDOMAIN.DE --> entspricht unserem MX-Eintrag bei 1&1 und wird auf die statische IP in unserem Haus weitergeleitet..
#5.1.0 ist die Fehlernummer
Bitte warten ..
Mitglied: macleMayer
27.05.2010 um 16:34 Uhr
!! Update !!

Der Fehler tritt sowohl intern wie auch extern. Es ist auch kein Unterschied, ob es sich um einen einzelnen Empfäger oder mehrere handelt.

Hatte den Tip bekommen zu prüfen, ob mehrere MX-Einträge vorhanden sind...

Hatte nen 2ten MX-Eintrag, den 1&1 generiert hat entfernt. Mal sehen, ob es was gebracht hat...

Werde spätestens nächste Woche posten, ob es geklappt hat.... MXer dauern ja ne ganze Weile...

Thomas
Bitte warten ..
Mitglied: existenz
15.12.2010 um 10:39 Uhr
wie wurde das problem behoben? habe das selbe problem?
Bitte warten ..
Mitglied: macleMayer
15.12.2010 um 12:01 Uhr
Leider besteht das Problem nach wie vor....
Bitte warten ..
Mitglied: existenz
15.12.2010 um 12:46 Uhr
komisch - hast du irgendwas verändert? vielleicht hat 1und1 ja auch was umgestellt - wir haben unser emailpostfach auch bei 1und1 und diese werden dann via popcon abgeholt
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange-Fehler: 550 No such recipient here (3)

Frage von Greyson zum Thema Exchange Server ...

Exchange Server
Exchange 2016 Ressourcenpostfach - Fehler (11)

Frage von Belloci zum Thema Exchange Server ...

Exchange Server
gelöst Iphone Kalender - Sync mit Exchange - Termine verschwinden sporadisch (4)

Frage von Zigsen zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2010 (Srv2008R2) merkwürdiger Fehler nach Router wechsel (5)

Frage von oel-auge zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(6)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(40)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Heiß diskutierte Inhalte
Windows 10
gelöst Windows 10 Home "Netzlaufwerk nicht bereit" (19)

Frage von Oggy01 zum Thema Windows 10 ...

Exchange Server
gelöst RU 17 Exchange 2010 . Erfahrungen? (10)

Frage von keine-ahnung zum Thema Exchange Server ...

Datenbanken
gelöst MySQL Zeiterfassungs-Problematik (wer ist eingecheckt) (9)

Frage von NativeMode zum Thema Datenbanken ...

Windows Server
Festplatten Ruhezustand Windows Server 2016 (8)

Frage von ahaeuser zum Thema Windows Server ...