Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange Fehler 503

Frage Microsoft Exchange Server

Mitglied: MikeBravo

MikeBravo (Level 1) - Jetzt verbinden

09.02.2011 um 09:37 Uhr, 5569 Aufrufe, 2 Kommentare

Moin moin

Ich habe folgendes Problem mit einen Exchange Server 2007:

Beim Senden von E-Mails bekomme ich die Fehlermeldung 503 (command sequence error 503, Mail from, ned Mail first)
Senden von lokalen Konten (Outlook 2010) funktioniert bei allen 5 Konten.


Bisher unternormende Schritte:
- Neuinstallation des kompletten Server (Testen der Mail-Funktionen: Mails konnten gesendet werden, danach wurden noch eine Telefonanlage, die Datensicherung und der Faxdienst eingerichtet)
- Testen von anderen Providern (1und1.de, Strato.de und einen virtuellen Lokal eingerichteten) , selber Fehler
- Temporäres deaktivieren von Firewall und Antiviren-Software
- Einrichten lokaler E-Mail-Konten, senden der Mails funktioniert


Systeminformationen:
- Server 2008 SBS Standart
- Exchange 2007 SP1
- GData Security Server
- Firebird und MySQL Datenbanken (eigene Dienste)
- DNS und DHCP (IP4) auf dem Server
- Provider: 1und1.de
- TK-Suite von AGFEO (eigene Dienste)


Kennt jemand dieses Problem oder kann mir bei der Lösung helfen?


Gruß
Martin
(MikeBravo)
Mitglied: Heros83
09.02.2011 um 10:51 Uhr
Hallo,

Das hört sich so an als würden deine Dienste nicht ordnungsgemäß laufen: Systemaufsicht und Informationsspeicher!

Hatte mal so ein ähnliches Problem, da war der Faxdienst dran schuld, dieser hatte meine Exchangedienste immer beendet!

MFg

Heros83
Bitte warten ..
Mitglied: MikeBravo
22.02.2011 um 12:44 Uhr
Danke Heros83, habe ich ausprobiert und es Funktioniert. Hat aber zur Folge das ich nach jeden Server neustart die Dienste manuel neustarten mus... denke werde ich mal eine .bat für schreiben

Danke und schließe hier
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Sticky Notes - Autostart unterbinden

Tipp von Pedant zum Thema Windows 10 ...

Ähnliche Inhalte
Exchange Server
gelöst Exchange-Fehler: 550 No such recipient here (3)

Frage von Greyson zum Thema Exchange Server ...

Exchange Server
Exchange 2013 -Fehler bei der nachrichtenzustellung (1)

Frage von leon123 zum Thema Exchange Server ...

Backup
gelöst Symantec Backup Exec 2015: Fehler beim Sichern der Exchange-Datenbanken (4)

Frage von 10TechFlo64 zum Thema Backup ...

Exchange Server
gelöst Fehler bei Installation von Exchange 2013 (3)

Frage von ingoue zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Base64 Decode (Batch,VBS) (26)

Frage von clragon zum Thema Batch & Shell ...

Flatrates
DeutschlandLAN der Telekom - welche internen IPs? (19)

Frage von qualidat zum Thema Flatrates ...