Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange holt mails ab, verteilt sie intern jedoch nicht mehr

Frage Microsoft Exchange Server

Mitglied: joergerbjoern

joergerbjoern (Level 1) - Jetzt verbinden

19.07.2007, aktualisiert 20.07.2007, 9664 Aufrufe, 3 Kommentare

SBS 2003

Hi Leute, ich hoffe hier kann mir jemand helfen.

Mein Exchange ruft zwar mails ab, jedoch teilt er sie nicht mehr zu.

Kurz zum System:
Server SBS 2003 R2, SP1 Exchange SP2.

Exchange holt Mails über Pop3 bei 1und1 ab, das funktioniert auch.

Jedoch kommen diese nie am Benutzerpostfach an und verschwinden im nirgendwo...

Was habe ich gemacht:
Bei ca. 10 Benutzern die Mailadresse geändert. Einstellungen hierzu bei den Benutzerkonten und Pop3 Connector korrigiert, sowie die Empfangspolicy von ".de" auf ".com" geändert, da die meisten Adressen nun auf .com enden.

Das interne versenden der Mails klappt problemlos, nur eben die wo von außen abgerufen werden kommen nicht mehr an.

Die Ereignisanzeige zeigt leider keine Fehler.

Vielleicht weis jemand Rat.

Grüße Björn
Mitglied: Dani
20.07.2007 um 08:16 Uhr
Guten Morgen,
ich gehe davon aus, dass du einen Server schon neugestartet hast. Ist bei so einer Änderung immer zu empfehlen.
Ansonsten hast du die Einstellugen von POP-Connector kontrolliert??

Anmerkung: Die Mails bekommst du nicht zugestellt wurden von POP Connector sind WEG!


Grüße
Dani
Bitte warten ..
Mitglied: joergerbjoern
20.07.2007 um 12:35 Uhr
Hi,
der Exchange tut wieder seinen Dienst, habe die Patches s.o. eingespielt und die konten im pop3 Connector neu eingerichtet.

Neustart des Servers nicht vergessen!
Achtung, ich kann nur bestätigen das Emails die der Pop3 Connector nicht richtig zuweisen kann, ohne angaben von Gründen verloren gehen.

Danke für eure Hilfe.

Grüße Björn
Bitte warten ..
Ähnliche Inhalte
Exchange Server
(Exchange 2013) Mails im Posteingang werden falsch interpretiert (1)

Frage von bigpansen zum Thema Exchange Server ...

Exchange Server
gelöst Exchange interne Mails über anderen Smarthost (3)

Frage von Florian86 zum Thema Exchange Server ...

Exchange Server
Exchange Server versendet keie Mails mehr (9)

Frage von KellogsFR zum Thema Exchange Server ...

Exchange Server
gelöst Exchange UM 2010 speichert keine Voice Mails (5)

Frage von Herbrich19 zum Thema Exchange Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte