Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange IMF filtert nicht bei allen Usern

Frage Internet E-Mail

Mitglied: manuel-r

manuel-r (Level 3) - Jetzt verbinden

18.01.2007, aktualisiert 30.01.2008, 3416 Aufrufe, 1 Kommentar

Ich habe bei uns als erste Maßnahme gegen zunehmenden SPAM den IMF (Intelligent Message Filter) des Exchange aktiviert. Grundsätzlich funktioniert er wohl, da bei den meisten Usern die SPAMs korrekt in den Ordner Junk-E-Mail einsortiert werden. Bei einigen Usern habe ich jedoch das Problem, dass gar nichts in die Junk-E-Mails wandert sondern alles im Posteingang verbleibt. Hat jemand eine Idee, an was das hängen könnte? Ich werde bei den nächsten auftretenden SPAMs mal noch über Formulare eins installieren, dass mir die SCL-Bewertung anzeigt. Da es sich jedoch nicht um 2-3 falsche Erkennungen handelt sondern um etwa 30-40 pro Tag gehe ich mal nicht davon aus, dass die alle eine so niedrige SCL haben - zumal ich die Schwelle schon auf 4 abgesenkt habe.
Nochmal die Frage: Hat jemand eine Idee, wo der Haken sein könnte?

Manuel
Mitglied: nahpets
30.01.2008 um 18:15 Uhr
Hallo,

wir haben den SCL für beide Werte auf 6 gesetzt, es kommt trotzdem immer noch reichlich Spam durch und die False-Positiven halten sich in Grenzen (weniger als 10 pro Woche).

In Outlook kann man den Umgang mit Junkmails auch noch je Arbeitsplatz je Benutzer Konfigurieren, liegt eventuell dort das Problem?

Extras\Optionen dann Reiter Einstellungen, dann Button Junk-E-Mail, dann Reiter Optionen.
Wenn hier "Keine automatische Filterung" aktiviert ist, hilft der SCL nichts.

SchöGrü

Stephan
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange und SQL in kleinen Netzwerken mit ca. 10-20 Usern (18)

Frage von reiser zum Thema Exchange Server ...

Exchange Server
Email in Exchange an 2ten Empfänger senden (5)

Frage von MultiStorm zum Thema Exchange Server ...

Outlook & Mail
Kontoname ändern in Outlook 2016 mit Exchange (1)

Frage von klanax zum Thema Outlook & Mail ...

Video & Streaming
Begrüssungsmonitor - Exchange Ressourcenpostfächer (4)

Frage von sansibarius zum Thema Video & Streaming ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...