Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange informationsspeicher startet nicht

Frage Microsoft Exchange Server

Mitglied: sailor

sailor (Level 1) - Jetzt verbinden

02.10.2011 um 14:33 Uhr, 7546 Aufrufe, 3 Kommentare

Ich sitze hier seit 2 Tagen um meine exchange wieder zum laufen zu brigen

Hallo Liebe Kollegen,
Ich habe eine SBS 2003 mit exchange das seit uber 8 Jahren einwandfrei arbeitet.
Ich habe nun gestern meine AVG INTERNET SECURITY updaten wollen auf 2012.
Seit dem kann ich nicht mehr der Informationsspeicher starten.
Ich habe alles moegliche versucht ohne Erfolg.
Jetzt habe ich eine Restore aus eine letzte backup von 29.09.2011. Ich habe alle log-files aus dem MDBDATA geloescht.
eseutil /p auf priv1.edb und pub1.edb habe ich schon durchgefuhrt.
eseutil /mh sagt jetzt "Clean Shutdown"
isinteg bringt immer error.

Kann bitte jemand helfen?

Waere ich sehr dankbar.

Sailor
Mitglied: GuentherH
02.10.2011 um 15:51 Uhr
Hi.

Sind alle Exchange Verzeichnisse vom Virenscan ausgeschlossen?

Was AVG zu diesem Problem?

LG Günther
Bitte warten ..
Mitglied: sailor
02.10.2011 um 15:59 Uhr
Hi Guenther
Danke fur deine Antwort!
AVG ist nicht mehr auf dem Server da der Neuinstallation fehlgeschlagen ist.
Gruss
Sailor
Bitte warten ..
Mitglied: sailor
02.10.2011 um 16:39 Uhr
Hi Guenther,
jetzt laueft erstmal der Dienst wieder Dank diesen Link: http://support.microsoft.com/?id=823166
Ich habe leider noch andere Probleme.
Ich werde mal den Fehler zusammenfasse.

Danke
Gruss
Sailor
Bitte warten ..
Ähnliche Inhalte
Grafikkarten & Monitore
PC startet, aber kein Bild (13)

Frage von Linuxguru zum Thema Grafikkarten & Monitore ...

Windows 10
gelöst Windows 10 Rechner startet nicht (4)

Frage von 1410640014 zum Thema Windows 10 ...

Exchange Server
gelöst Outlook 2016 und Exchange 2010 (1)

Frage von chnie123 zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (15)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...