Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange für Internetzugriff konfigurieren

Frage Microsoft Exchange Server

Mitglied: Saphir-md

Saphir-md (Level 1) - Jetzt verbinden

14.10.2007, aktualisiert 20:06 Uhr, 2709 Aufrufe, 1 Kommentar

Hallo zusammen,

Ich bin leider noch Anfänger in Sachen MS Exchange.

Habe einen Exchange 2003 Server auf dem W2K Adv. Server installiert. Der Server läut auch und ich kann mich mittels Outlook 2003 von einem Clientcomputer mit dem Server per Mailprofil verbinden. Nun meine Frage: Wie kann ich den Server so konfigurieren, dass er e-Mails aus dem Internet abrufen kann oder gibt es da ein bestimmtes Programm, was ich nutzen kann oder geht das irgendwie über den "Exchange System-Manager"?

Vielen Dank im Voraus.

saphir-md
Mitglied: coxsrcrub
14.10.2007 um 20:06 Uhr
Mehr Info!

Ihr habt schon eine eigene Domäne und der Exchange soll dafür die Mails abholen?

MX Eintrag vorab beim Provider setzen lassen und/oder eventuelles relay falls euer Exchange nicht zu erreichen ist (ist immer zu empfehlen)

schau mal hier http://support.microsoft.com/kb/260973/de

Oder

Du möchtest von bestimmten anderen Providern deine POP3 Mails vom Provider abholen?

dann schau mal hier http://www.popcon.de/index.htm

Grüße Jörg
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange 2016 - Stellvertretung via Powershell konfigurieren (8)

Frage von Dani zum Thema Exchange Server ...

Microsoft
Exchange-Konto auf Xbox one nutzen

Frage von FA-jka zum Thema Microsoft ...

Router & Routing
DIR-518L gleicher Adressraum wie Fritzbox konfigurieren? (3)

Frage von rudi52001 zum Thema Router & Routing ...

Exchange Server
Exchange 2010 standard quotas greifen nicht (3)

Frage von jocologne zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...