Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange via ISA telnet port 25 keine Verbindung

Frage Microsoft Exchange Server

Mitglied: skol

skol (Level 1) - Jetzt verbinden

14.02.2005, aktualisiert 15.02.2005, 7880 Aufrufe, 1 Kommentar

Hallo,

ich habe folgendes Phänomen...

1 ISA Server 2 zwie "identische" Exchange server (Exchange1 und Exchange2). die jedoch nicht gleichzeitig verbunden sind. Ich habe nur diese zwei zwecks Testen (gleiche IP).

Also jetzt das Problem(ISA und Exchange1):

Telnet vor dem ISA (telnet 10.x.x.x. 25) werde ich mit Exchange1(IP 192.168.0.2) verbunden. Passt.

Exchange1 abhängen und Exchange2 anhängen (warten oder rebooten ISA und Exchange2 ändert nichts)
Telnet vor dem ISA (telnet 10.x.x.x. 25) werde ich mit Exchange2IP 192.168.0.2) keine Verbindung!

Wenn ich auch direkt am ISA telnet 10.x.x.x. 25 keine Verbindung!
Wenn ich aber direkt am ISA telnet 192.168.0.2 25 dann schon Verbindung!

Die Exchange sind meines bestens Wissens gleich aufgesetzt.

Kann mir jemanden helfen ?

LG
Skol
Mitglied: skol
15.02.2005 um 07:32 Uhr
IST GEKLÄRT!!!!!!!!!!!!!!!!
Bitte warten ..
Ähnliche Inhalte
Netzwerkprotokolle
gelöst Telnet Verbindung mit Drucker über Port 9100 - Schwarzes Fenster keine command line ! (9)

Frage von Hainoon zum Thema Netzwerkprotokolle ...

Exchange Server
gelöst Hosted Exchange Firewall Ports (4)

Frage von Axel90 zum Thema Exchange Server ...

Windows Netzwerk
Telnet-Server für Windows 10 (64bit) (4)

Frage von deadygfx zum Thema Windows Netzwerk ...

Windows Netzwerk
Unterschiedliche geschwindigkeit zu Exchange RPC Ports (11)

Frage von Shinak zum Thema Windows Netzwerk ...

Neue Wissensbeiträge
Erkennung und -Abwehr

Ccleaner-Angriff war nur auf große Unternehmen gemünzt

(7)

Information von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Sicherheit

Eventuell neue Lücke in Intels ME

Information von sabines zum Thema Sicherheit ...

Viren und Trojaner

FinFisher: Internetprovider schieben Spitzelopfern Malware unter

(1)

Information von kaiand1 zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Humor (lol)
Freidach Beitrag (22)

Frage von Penny.Cilin zum Thema Humor (lol) ...

Lizenzierung
Programm soll in verschiedenen Versionen lizenziert sein (20)

Frage von Yanmai zum Thema Lizenzierung ...

Humor (lol)
Wo ist der Fehler auf dem Bild? (17)

Information von the-buccaneer zum Thema Humor (lol) ...

Windows 7
SSD - Win7 Lags (17)

Frage von ph5555 zum Thema Windows 7 ...