Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange via ISA telnet port 25 keine Verbindung

Frage Microsoft Exchange Server

Mitglied: skol

skol (Level 1) - Jetzt verbinden

14.02.2005, aktualisiert 15.02.2005, 7837 Aufrufe, 1 Kommentar

Hallo,

ich habe folgendes Phänomen...

1 ISA Server 2 zwie "identische" Exchange server (Exchange1 und Exchange2). die jedoch nicht gleichzeitig verbunden sind. Ich habe nur diese zwei zwecks Testen (gleiche IP).

Also jetzt das Problem(ISA und Exchange1):

Telnet vor dem ISA (telnet 10.x.x.x. 25) werde ich mit Exchange1(IP 192.168.0.2) verbunden. Passt.

Exchange1 abhängen und Exchange2 anhängen (warten oder rebooten ISA und Exchange2 ändert nichts)
Telnet vor dem ISA (telnet 10.x.x.x. 25) werde ich mit Exchange2IP 192.168.0.2) keine Verbindung!

Wenn ich auch direkt am ISA telnet 10.x.x.x. 25 keine Verbindung!
Wenn ich aber direkt am ISA telnet 192.168.0.2 25 dann schon Verbindung!

Die Exchange sind meines bestens Wissens gleich aufgesetzt.

Kann mir jemanden helfen ?

LG
Skol
Mitglied: skol
15.02.2005 um 07:32 Uhr
IST GEKLÄRT!!!!!!!!!!!!!!!!
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Exchange Server
gelöst Exchange 2013 Mobile Device keine Verbindung (2)

Frage von Andreas377 zum Thema Exchange Server ...

Exchange Server
Exchange 2013 "test-port" (3)

Frage von Stefan007 zum Thema Exchange Server ...

Viren und Trojaner
gelöst T-Online sperrt Port 25 wegen spam misbrauch (3)

Frage von itsk-robert zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...