Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange läßt Outlookverbindung erst nach Neustart des Informationssoeichers zu

Frage Microsoft Exchange Server

Mitglied: emjott

emjott (Level 2) - Jetzt verbinden

27.05.2009, aktualisiert 10:48 Uhr, 4587 Aufrufe

Auf unserem Exchange (W2k3 SBS inkl. SP2) ca. 30 Nutzer haben wir neuerdings das Problem, dass sich willkührlich irgendwann bei einigen Nutzern das Outlook nicht mehr mit dem Exchange verbinden kann. Erst wenn ich den Informationsspeicher auf dem Exchange neu starte, verbindet sich das Outlook wieder zum Server. Ich habe schon die Lizenzen im Visier gehabt, doch unter Lizensierung in der Serververwaltungskonsole wird angezeigt, dass von bestehenden 20 Lizenzen maximal 18 verwendet werden.

Hallo,

komisches Ding... auf unserem Exchange (W2k3 SBS inkl. SP2) ca. 30 Nutzer haben wir neuerdings das Problem, dass sich willkührlich irgendwann bei einigen Nutzern das Outlook nicht mehr mit dem Exchange verbinden kann. Erst wenn ich den Informationsspeicher auf dem Exchange neu starte, verbindet sich das Outlook wieder zum Server. Ich habe schon die Lizenzen im Visier gehabt, doch unter Lizensierung in der Serververwaltungskonsole wird angezeigt, dass von bestehenden 20 Lizenzen maximal 18 verwendet werden.

1. Wo bekomme ich heraus, wieviele Leute gerade mit dem Exchange verbunden sind?
- Im Exchangemanager unter "<Server>->Erste Speichergr.->Postfachspeicher-> Anmeldung" kann ich nicht wirklich erkennen, wie viele Leute gerade zum Exchange verbunden sind

2. wird eine weitere Verbindung zum Exchange aufgebaut, wenn in dem Outlookprofil (Exchange) der Zugriff auf eine weiteres Exchangepostfach eingerichtet ist?
- Outlook -> E-Mail-Konten -> Exchange -> ändern -> weitere Einst.-> Reg. erweitert -> zusätzlich diese Postfächer öffnen

3. Über welchen Performancecounter kann man sich im perfmonb die Anzahl der aktiven Exchangeverbindung anzeigen lassen?
- Ist der Counter "Clientanmeldungen" von MSExchangeIS Postfach korrekt? der zeigt nämlich ca. 67 Anmeldungen an...

4. Wenn sich das Outlook nicht zum Exchange verbindet, werden auch beim Verbindungsstatus von Outlook Fehler gezählt. Wie bekomme ich heraus, welche Fehlermeldungen sich dahinter verbergen?

Fragen über Fragen. Vielen Dank im Voraus für eure Antworten

Gruß Matze
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...