Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange lässt mich keine mails empfangen!

Frage Microsoft Windows Server

Mitglied: manatwork81

manatwork81 (Level 1) - Jetzt verbinden

27.03.2006, aktualisiert 05.05.2006, 5961 Aufrufe, 9 Kommentare

Windows SBE03 wurde erstkonfiguriert und funktionierte wunderbar. Jeder Client bekommt jetzt neue Mailadressen. Beim Versuch diese Einzurichten konnte kein Mail mehr empfangen werden!

vor 3 Monaten

Am Server wurden Benutzer angelegt und den Benutzern auch eine Mailbox zugeteilt.
z.B: max.master@xyz.at. SMTP Connector wurde über bsmtp.telekom.at eingerichtet.

Jetzt:

max Master sollte eine neue Mailadresse bekommen z.B: master.max@abc.at.

Habe im POP3 Connector die zugangsdaten eingegeben, auf das Postfach geleitet und über Outlook abgerufen und getestet. Funktioniert.

Nur als ich im Benutzer die Hauptadresse änderte ging gar nichts mehr. Die eingehenden Mails waren weg..

Wo sind die Mails??
Und was mach ich falsch??
Mitglied: geTuemII
27.03.2006 um 22:37 Uhr
Hallo,

du mußt in System-Manager --> Empfänger --> Empfängerrichtlinie --> Policy --> Eigenschaften --> e-Mail-Adressen eine neue SMTP-Adresse angeben (@abc.at) und den Haken in "Diese Exchange-Organisation ist für die gesamte..." _entfernen_, sonst versenkt der Exchange die Mails an die neue Adresse kommentarlos im Nirwana.

HTH geTuemII
Bitte warten ..
Mitglied: manatwork81
28.03.2006 um 10:03 Uhr
Habe diese häckchen entfernt nur immer noch keine Reaktion....alles gleich....
Kann es noch irgendwo einen Fehler geben.
Bitte warten ..
Mitglied: geTuemII
28.03.2006 um 13:36 Uhr
Aber die neue Hauptadresse ist in der Policy eingetragen? Dann sollte die Zustellung der Mail an den User funktionieren. Prüfe das bitte nochmal genau (Buchstabendreher oder so). Das beschriebene Problem hing bei mir bisher immer an diesem Eintrag.

Der (nicht vorhandene) Haken bringt den Exchange übrigens dazu, Mails an die Domain @abc.at, deren Empfänger er nicht kennt, an den nächsten MX weiter zu reichen.

Gruß, geTuemII
Bitte warten ..
Mitglied: manatwork81
28.03.2006 um 15:27 Uhr
Habe es richtig eingetragen...könnte das probleme machen -->
master@abc.at
max.master@zyz.at

Habe im POP3 Con. beide ganz normal anrufen können solange ich master@abc.at als hauptadresse hatte.

Sobald ich umstelle gehen beide in Billisnirvana.

Kann man den exchange auch reseten und alles neu anlegen??
Bitte warten ..
Mitglied: geTuemII
28.03.2006 um 23:04 Uhr
Lies bitte nochmal oben:
In der _Empfängerrichtlinie_ (Default) Policy muß "@abc.at" (ohne die Anführungszeichen) eingetragen sein, nicht nur die spezielle Adresse beim User.

Dem pop3-Connector ist das ganze nach meiner Erfahrung übrigens völlig wurscht.

geTuemII
Bitte warten ..
Mitglied: manatwork81
29.03.2006 um 09:33 Uhr
Hab ich so eingetragen.... @abc.at ; @abc.local; @xyz.at
Bitte warten ..
Mitglied: manatwork81
30.03.2006 um 11:48 Uhr
kann ich den exchangeserver auch reseten???
Bitte warten ..
Mitglied: geTuemII
30.03.2006 um 12:45 Uhr
Sorry, keine Ahnung, so sehr haben meine mich noch nie geärgert, daß ich ihnen _damit_ drohen mußte.

Tut mir leid, geTuemII
Bitte warten ..
Mitglied: manatwork81
05.05.2006 um 15:08 Uhr
Hab das Problem gelöst!

Alles Raus und alles neu rein und zusatzlich neustarten!
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Exchange Server
gelöst Exchange 2010 - Mails älter als 2 Jahre löschen (5)

Frage von ribiku.sith zum Thema Exchange Server ...

Exchange Server
gelöst W2011sbs - Exchange - gelöschte Mails automatisch löschen (8)

Frage von MG-One zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2013 lässt sich nicht Updaten (9)

Frage von onkel87 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (9)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...