Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange lässt einen User nicht an gewisse Adressen senden. Ursache?

Frage Microsoft Exchange Server

Mitglied: LordVader

LordVader (Level 1) - Jetzt verbinden

16.11.2010 um 10:10 Uhr, 9335 Aufrufe, 6 Kommentare

Hallo.

Ich habe folgendes Problem:

Wir haben eine SBS 2k3 Domain mit einem Exchange 2K7.

Der Exchange ist seit 3 Jahren in im Einsatz und funktionierte bis dato ohne Probleme. Nun habe ich aber bei einem User - und NUR bei einem User - das Problem, dass besagter User keine Mails an div. Adressen senden kann.

Das Problem tritt zur Zeit bei 4-5 Adressen auf und ich weiß nicht warum. Der User sendet eine Mail und bekommt folgende Antwort:

"Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.

Betreff: xxxx
Gesendet am: 03.11.2010 07:37

Folgende(r) Empfänger kann/können nicht erreicht werden:

xxx@xxx.com am 03.11.2010 07:37
Keines Ihrer E-Mail-Konten kann Nachrichten an diesen Empfänger senden."


Das Interessante ist, dass ich oder auch andere Kollegen problemlos mit den Empfängern kommunizieren können. Nur eben ein User nicht. Das Problem bestand auch nicht von Anfang an.
Der User ist seit 1,5 Jahren im Unternehmen und es hat immer funktioniert. Vor einem halben Jahr habe ich den User auf Windows 7 x64 umgestellt. Aber auch hier funktionierte alles bestens. Am OS kann es mMn aber auch nicht liegen da wir bereits einige Geräte mit W7 im Einsatz haben (mich selbst inbegriffen) wo alles gut funktioniert.
Den Virenscanner habe ich überprüft. Sowohl am Client, als auch am Server (wir verwenden Trend Micro Worry Free Business Sec)

Um es auf den Punkt zu bringen: Ich weiß nicht mehr weiter.

Das Problem ist auch, dass besagter Kollege im Verkauf ist. Für ihn ist der reibungslose E-Mail Versand so wichtig wie das tägliche Brot.

Ich hoffe jemand kann mir helfen.

mfg
Mitglied: -s-v-o-
16.11.2010 um 10:20 Uhr
Tach auch

Was passiert wenn du testweise den Empfänger neu anlegst?
So was ähnliches hatte ich schon mit einem Verteiler. Nachdem ich den Verteiler
neu angelegt habe hat es funktioniert.
Ich vermute das es am Cache Modus lag.

Mfg
-s-v-o-
Bitte warten ..
Mitglied: LordVader
16.11.2010 um 10:32 Uhr
Hallo.

Naja, ich bezweifle dass es damit was zu tun hat. Auch wenn der Empfänger manuell eingegeben wird tritt das Problem auf. Und es handelt sich ja wie gesagt nicht um einen einzelnen Empfänger.

Um es mal versuchen zu verdeutlichen:

a@a.com

b@b.de

c@c.org


Es gibt (zur Zeit...es werden aber laufend mehr) 5-6 Explizite Adressen an die der User nicht senden kann. Wie gesagt, ich und andere Kollegen allerdings schon...


mfg
Bitte warten ..
Mitglied: Flash600
16.11.2010 um 16:18 Uhr
Hallo,
ich glaube habe das gleiche Problem (und denke mitlerweile doch viele mehr):

Systeme:
-Server 2003 mit Exchange 2003 (alle Sp's, up-to-date);
-Outlook 2010.

Mein Problem sieht so aus:
Ich erstelle eine neue email, gib die Empfängeradresse ein (eben nur bei einigen) und sende => dann bekomme ich die selbe Fehlermeldung wie LordVader.

Aber! wenn ich auf ein mail, von einem dieser "Problem-Empfänger", auf antworten klicke, funktionierts.


Ich bin mir 99,999%ig sicher, dass es am Outlook liegt.
Habe aber auch noch nichts gefunden.
Neues Profil => nützt nichts;
vorgeschlagene Kontakte löschen => nützt nichst;
Cache Modus deaktiviert => nützt nichts;
bin auf diesen Link gestossen: http://technet.microsoft.com/de-de/library/dd285509%28EXCHG.80%29.aspx => nützt auch nichts

bei Opensource SW wäre der Fehler sicher schon längst behoben....

grüße
Bitte warten ..
Mitglied: -s-v-o-
16.11.2010 um 16:37 Uhr
Tach auch

Sichert mal eure %userprofile%\Anwendungsdaten\Microsoft\Outlook\*.NK2 Datei weg und probiert es nochmals.

Mfg
-s-v-o-
Bitte warten ..
Mitglied: Flash600
16.11.2010 um 16:45 Uhr
Hi,

hab keine *.nk2 dateien. Nur *.srs;*.xml

Achja, mein OS ist Win7

[edit]Habe jetzt die *.srs und *.xml Dateien gelöscht, bei einem Empfänger hats momentan geklappt. Teste noch ein paar Tage, mal schauen

danke für den Tip. [edit]

Grüsse
Bitte warten ..
Mitglied: Flash600
22.11.2010 um 08:55 Uhr
hallo,
also bis jetzt funktionierte alles einwandfrei, es scheint, als ob das Problem so gelöst werden kann.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2010 - "senden als externe Adresse"
gelöst Frage von FA-jkaExchange Server8 Kommentare

Hallo, ich beschäftige mich gerade mit dem Thema Exchange 2010 und habe mir mal "aus Spaß und zum Lernen" ...

Webbrowser
Internet für gewisse User sperren
gelöst Frage von BadgerWebbrowser11 Kommentare

Hallo Leute, mir ist klar, dass dieses Thema bereits tausende Male im Inet behandelt wurde. Allerdings möchte ich hier ...

Exchange Server
Exchange mehrere E-Mail Adressen und Senden Als
gelöst Frage von ketanest112Exchange Server8 Kommentare

Hallo liebe Community, ich komme leider nicht weiter. Ich habe mir bereits diese Anleitung angesehen, jedoch funktioniert sie bei ...

Exchange Server
Exchange 2016 alle Mails an Externe Adresse Senden
Frage von JKIcemanExchange Server2 Kommentare

Hallo, ich wollte mich mal erkundigen ob es eine Möglichkeit gibt in Exchange 2016 alle EMails über den Externen ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 23 StundenWindows 102 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 1 TagSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 1 TagInternet3 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 1 TagDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Windows Server
GPO nur für bestimmte Computer
Frage von Leo-leWindows Server13 Kommentare

Hallo Forum, gern würde ich ein Robocopy script per Bat an eine GPO hängen. Wichtig wäre aber dort der ...

Windows Server
KMS Facts for Client configuration
Frage von winlinWindows Server13 Kommentare

Hey Leute, wir haben in unserem Netz nun einen neuen KMS Server. Haben Bestands-VMs die noch nicht aktiviert sind. ...

Windows Tools
Software-Tool zum Entfernen von bösartigem Windows
Frage von emeriksWindows Tools11 Kommentare

Hi, siehe Betreff hat das jemals irgendjemand schonmal sinnvoll eingesetzt? (MRT) E.

Router & Routing
OpenWRT bzw. L.E.D.E auf Buffalo WZR-HP-AG300H - update
gelöst Frage von EpigeneseRouter & Routing11 Kommentare

Guten Tag, ich habe auf einem Buffalo WZR-HP-AG300H die alternative Firmware vom L.E.D.E Projekt geflasht. Ich bin es von ...