Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange Migration 2003 nach 2010 - Öffentliche Ordner repliziert nicht

Frage Microsoft Exchange Server

Mitglied: mickey1

mickey1 (Level 1) - Jetzt verbinden

04.07.2011 um 10:37 Uhr, 8412 Aufrufe, 1 Kommentar

Problem:
Öffentliche Ordner replizieren sich nur teilweise oder gar nicht

Die Replikation hat schon mal in einer Testumgebung funktioniert. Jetzt in der Produktivumgebung geht es nicht.

Beispiel:
Im ESM (2003) steht unter Ordner->Öffentliche Ordner-> Buchhaltung
x2k3 "Synchroinisiert"
x2k10 "Lokal geändert"

Konfiguration:
Standard SMTP Virtaul auf Exchange2003:
[x] Kein SmartHost eingetragen
[x] Anonymer Zugriff gestattet

Im EMC(2010) Receive Connectors:
[x] Default x2k10: Anonymer Zugriff gestattet


Hinweis:
unsere Öffentlichen Ordner sind ziemlich klein und das läuft schon eine ganze Weile.
Reboot hilft auch nicht.
Itemcount ist teilweise ok, teilweise niedriger als bei der Quelle(Exchange 2003)


Wenn ich einen neuen leeren Öffentlichen Ordner unter 2003 direkt im ESM einrichte, so repliziert sich die Information zum 2k10.
Wenn ich aber im ESM (2010) einen Ordner erstelle, erhält der Exchange 2003 davon keine Information.
Auch komisch oder?

Kann jemand helfen?
Mitglied: ollembyssan
04.07.2011 um 12:01 Uhr
Hallo,

viel zu wenig Informationen für uns....!

Was spuckt das Anwendungsprotokoll des Exchange Servers aus?
Was passiert wenn Du versuchst manuell alle Ordner zu replizieren?
Was zeigen die Öffentlichen Ordner Instanzen an?

Ansonsten versuche den Weg über die Shell:
http://blogs.technet.com/b/exchange/archive/2007/07/09/3403373.aspx

Gruß
Stephan
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Migration 2000 auf 2007, Öffentliche Ordner werden nicht repliziert
gelöst Frage von witrgbExchange Server5 Kommentare

Hallo, ja ihr lest richtig EX2000 auf EX2007. Hintergrund, wir wollen auf 2013 und die Firma setzte bisher noch ...

Exchange Server
Exchange 2010 zu 2013 Migration öffentliche Ordner
Frage von cptkrabbeExchange Server2 Kommentare

Hallo Forum! Ich versuche gerade mit dieser Anleitung: die öffentlichen Ordner vom Exchange 2010 (der Teil eines SBS2001 ist) ...

Exchange Server
Öffentliche Ordner funktionieren nach der Migration von 2003 - 2010 nicht mehr
Frage von justFleksExchange Server13 Kommentare

Hallo, ich habe Exchange von 2003 auf 2010 migriert. Nachdem ich den alten 2003 Exchange nun entgültig deinstalliert und ...

Exchange Server
Exchange 2010 Fehlende Kontakte in Öffentliche Ordner nach Migration von Exchange 2003
Frage von Rabbit81Exchange Server

Hallo Forum, ich bin neu hier und muss sagen das Forum ist echt top. Hab viel gelesen und mit ...

Neue Wissensbeiträge
Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 4 StundenInternet2 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 8 StundenDSL, VDSL1 Kommentar

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Windows 10

Microsoft bestätigt DMA-Policy-Problem in Win10 v1709

Information von DerWoWusste vor 8 StundenWindows 10

Wer sein Gerät mit der DMA-Policy absichert, bekommt evtl. Hardwareprobleme in v1709 von Win10. Warum? Weil v1709 endlich "richtig" ...

Verschlüsselung & Zertifikate

Die Hölle friert ein weiteres Stück zu: Microsoft integriert OpenSSH in Windows

Information von ticuta1 vor 11 StundenVerschlüsselung & Zertifikate

Interessant Die Hölle friert ein weiteres Stück zu: Microsoft integriert OpenSSH in Windows SSH-Kommando in CMD.exe und PowerShell

Heiß diskutierte Inhalte
Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement21 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server19 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...