Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange Migration 2007 -2010 Verbindungsstatus öO

Frage Microsoft Exchange Server

Mitglied: Andrew01

Andrew01 (Level 1) - Jetzt verbinden

06.02.2013 um 19:48 Uhr, 1559 Aufrufe, 1 Kommentar

Hallo,

ich habe eine kurze Frage die mir auch Google und Bücher nicht beantworten wollen

Folgende Situation: 1x Exchange Server 2007 war vorhanden
1x exchange Server 2010 wurde dazu installiert


alle Postfächer wurden umgezogen alle öOrdner wurden repliziert und auch verschoben, alles läuft.

Ich habe jetzt in den Eigenschaften der Postfachdatenbank unter Clienteinstellung die neu öOrdner Datenbank eingetragen. Alle Benutzer können die öOrdner auch wie gewohnt benutzen. Aber wenn ich die Verbindungseinstellungen unter Outlook überprüfe wird keine Verbindung zu den öOrdnern angezeigt diese sind aber erreichbar!

Meine Frage also soll dass so sein?
Ist da etwas schief gelaufen? Wie kann ich einen Zugriff erzwingen? also alte DB mal aushängen?


Also die ganze Migration lief eigentlich ohne Probleme bis zu diesem Punkt, ich bin mir nicht sicher wie Outlook jetzt auf die Datenbank der öffentlichen Ordner zugreift?



Danke für's Lesen und hoffentlich für die Aufklärung


Gruss Andreas
Mitglied: Andrew01
07.02.2013 um 14:08 Uhr
Hallo,

so noch ein Nachtrag beim testen der Autokonfiguration wird im XML Protokoll die neu öOrdner Datenbank angezeigt.
Sollte also eigentlich passen



Gruß Andreas
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Exchange Server
gelöst Exchange Migration 2007 auf 2013 (2)

Frage von quattrophilip zum Thema Exchange Server ...

Exchange Server
Migration Exchange, Migration Domäne, Ablösung SBS 2008, grober Fahrplan (4)

Frage von departure69 zum Thema Exchange Server ...

Exchange Server
gelöst Exchange Migration - zwischenschritt vergessen (2)

Frage von JiggyLee zum Thema Exchange Server ...

Exchange Server
Exchange 2013, Outlook 2010 Standard-Absendeadresse ändern (4)

Frage von ingoue zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (11)

Frage von DerFurrer zum Thema Windows Installation ...

Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Windows Server
Probleme mit Client Software Zugriff auf Windows Server 2012 (8)

Frage von it-kolli zum Thema Windows Server ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...