Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange Migrations Problem

Frage Microsoft Exchange Server

Mitglied: DanielZ87

DanielZ87 (Level 1) - Jetzt verbinden

17.10.2014 um 14:36 Uhr, 860 Aufrufe, 4 Kommentare, 1 Danke

Hallo Zusammen,

folgendes Problem:


Ich habe eine Migration von Exchange 2003 auf 2010 durchgeführt.
Jedoch habe ich Probleme mit dem internen Mailversand

2010 -> 2003 OK
2003 -> 2010 Fehler

Ich habe denke ich den Fehler schon im Blick (es wurde ein Smarthost im SMTP Connector eingetragen!).
Nur wenn ich diesen entferne und via DNS Konfiguriere gehen auch keine Mails mehr raus.

Die Internen Mails versucht er anscheinend alle über den Smarthost.

Jemand eine Idee?


Mitglied: Pjordorf
17.10.2014 um 15:14 Uhr
Hallo,

Zitat von DanielZ87:
Ich habe eine Migration von Exchange 2003 auf 2010 durchgeführt.
OK.

2010 -> 2003 OK
2003 -> 2010 Fehler
Und was sollen wir uns jetzt vorstellen? Du hast doch auf den 2010 Migriert. Was hat also der 2003 jetzt hier noch zu suchen bzw. was verschweigst du uns?

Gruß,
Peter
Bitte warten ..
Mitglied: DanielZ87
17.10.2014 um 15:26 Uhr
Aktuell sind bei noch im Einsatz, ich muss die ÖO noch Replizieren aber ich habe ein Testaccount auf den 2010er erstellt um zu testen ob die Kommunikation funktioniert....jedoch funktioniert diese nur einseitig
Bitte warten ..
Mitglied: Chonta
17.10.2014 um 16:55 Uhr
Hallo,

http://www.frankysweb.de/exchange-2010-migration-von-exchange-2003-zu-e ...

danach hab ich das auch gemacht.

Gruß

Chonta
Bitte warten ..
Mitglied: DanielZ87
24.10.2014 um 09:30 Uhr
Zur Info: Also ich bin nochmal alles durchgegangen und anscheinend war ich zuvor blind -.-


Im SMTP Server (nicht Connector) war ein Smarthost eingetragen....jetzt funktioniert alles wunderbar .
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2010 Problem (6)

Frage von Peacer zum Thema Exchange Server ...

Exchange Server
Exchange OWA Problem Kennwort falsch (16)

Frage von Henere zum Thema Exchange Server ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Windows 10
Windows für Privatanwender "nicht mehr handhabbar" (35)

Frage von FA-jka zum Thema Windows 10 ...

LAN, WAN, Wireless
Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (15)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

Backup
Backup Wochen- Monats- Jahressicherung (13)

Frage von Meterpeter zum Thema Backup ...

RedHat, CentOS, Fedora
Fedora, RedHat, Centos: DNS-Search Domain setzen (13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...