Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange nimmt keine Mails mehr an

Frage Microsoft Exchange Server

Mitglied: KellogsFR

KellogsFR (Level 1) - Jetzt verbinden

11.10.2011, aktualisiert 25.10.2011, 4363 Aufrufe, 4 Kommentare

Hallo zusammen,

leider bin ich immer noch nicht weiter gekommen mit meinem Problem.

Ich fasse nochmal zusammen, was bisher passiert ist.

Zunächst einmal wurde CA ArvServe D2D installiert. Danach wollte der Server plötzlich keine Mails mehr annehmen. Also wurde erst mal die CA Software deinistalliert, was nichts gebrach hat. Dann stellte ich fest dass es auch nicht möglich war, die gerade gelöschten Connectoren wieder neu anzulegen. Offensichtlich ist bei der Installation des Service Packs für Exchange etwas schief gegangen. Laut diesem Beitrag:
http://blog.korteksolutions.com/cant-create-a-new-receive-connector-aft ...
wurde offensichtlich das AD nicht wirklich richtig angepasst. Die Lösung war, nochmals den Schrit auszuführen, der das AD vorbereitet. Nachdem das geschehen ist, konnten die Connectoren zwar wieder angelegt werden, aber der Server verweigert immer noch die Annahme von Mails via SMTP. Ich habe schon die Einstellungen mit gleich konfigurierten Servern abgeklärt, jedoch ohne Erfolg. In der Fehlerantwort wird immer wieder der Fehler: 5.0.0 smtp; 550 Relaying denied> #SMTP#
aufgeführt, ich wüsste aber nicht, woran es liegen sollte. Der Benutzer, mit dessen Account die Mails auf dem Server eingereich werden, ist in der Gruppe der Domänen Admins, sollte also genügend Rechte haben, das durchführen zu können.

Eventuell ist es ja auch ein Folge-Fehler, denn seit einiger Zeit muss das Windows Update von Hand ausgeführt werden. Lustigerweise ist der Fehler : WindowsUpdate_80244019" "WindowsUpdate_dt000 nirgendwo bekannt und alles was im Internet zu finden ist, handelt isch um Vista oder so.

Vielleicht hat ja nochjemand eine Idee, bevor ich den Server platt machen muss.

Gruß Kellogs
Mitglied: CrashOverride01
11.10.2011 um 17:28 Uhr
Soweit würde ich nicht gehen. Starte den ganzen Server mal neu. Das hat bei mir wunder gewirkt.

Gruß

CO
Bitte warten ..
Mitglied: KellogsFR
11.10.2011 um 18:45 Uhr
Hi CO,

hab ich bereits gemacht, hat aber nichts gebracht. Auch eine Deinstallation der CA Software bringt nix.Hab so das Gefühl, dass ich doch zu drastischen Mitteln greifen muss, falls niemand eine Idee hat.

GRuß Kellogs
Bitte warten ..
Mitglied: KellogsFR
12.10.2011 um 13:52 Uhr
OK, Frau Google hat mir folgenden Link ausgespuckt,
http://blog.korteksolutions.com/cant-create-a-new-receive-connector-aft ...
zumindest kann ich jetzt wieder die Connectoren anlegen. Aber der Server verweigert immer noch die Annahme von Mails mit folgender Fehlermeldung:

Fehler bei der Zustellung der Nachricht an diese E-Mail-Adresse. Versuchen Sie, die Nachricht erneut zu senden. Falls das Problem weiterhin besteht, wenden Sie sich an Ihr Helpdesk.


Die folgende Organisation hat Ihre Nachricht zurückgewiesen: 192.168.151.5.
Diagnoseinformationen für Administratoren:
Generierender Server: cbs.domain.local
User@domain.de
192.168.151.5 #<192.168.151.5 #5.0.0 smtp; 550 Relaying denied> #SMTP#
Ursprüngliche Nachrichtenkopfzeilen:


Dabei ist die 192.168.151.5 der Server, der die Mails vom Server 192.168.151.1 annehmen soll.

Die Suche geht also weiter
Bitte warten ..
Mitglied: KellogsFR
23.11.2011 um 11:19 Uhr
Also, nach langem hinund her, wird der Server jetzt neu installiert. Es ist einfach nicht möglich, die Kiste zu retten. Vermutlich ist das Problem, dass es vor kurzer Zeit einen Platten Crash gegeben hat. Dabei ist eine Platte aus dem Spiegel ausgestiegen, der Servicetechniker hat allerdings die funktionierende Platte getauscht und beim Neustart von der FehlerhaftenPlatte die Daten zurückgespielt. Bis das Problem auffiel, wurde vermutlich das AD beschädigt und beim Einbau einer funktionierende Platte ist das defekte AD eben erhalten geblieben. Mittlerweile tauchen auch weitere seltsame Fehler auf, deswegen werd e ich die Kiste neu installieren-
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2013 SP1 nimmt keine externen Mails mehr an
Frage von Pascal20111992Exchange Server6 Kommentare

Hallo zusammen, seid Samstag hat sich bei uns ein äußerst dubioses Problem eingeschlichen. Nach einem Neustart wurde der Tarnsport ...

Exchange Server
Exchange 2010 nimmt keine externen mail mehr an
gelöst Frage von Wern2000Exchange Server16 Kommentare

Hallo, hab hier einen Exchange 2010 der anscheinend seit gestern keine Mails mehr annimmt. Die absender bekommen alle die ...

Exchange Server
Exchange 2010 nimmt erstmal alles an
gelöst Frage von corpse2001Exchange Server10 Kommentare

Hallo, ich habe hier ein Problem mit meinem Exchange Server 2010. Aus irgendeinem Grund nimmt der Exchnage erstmal alle ...

Exchange Server
Exchange Server 2013 nimmt zu viel RAM
Frage von AndreasOCExchange Server5 Kommentare

Hallo zusammen, unserer Exhange Server 2013SP1 nimmt sich immer so viel RAM, dass er sich selber die Luft zum ...

Neue Wissensbeiträge
Verschlüsselung & Zertifikate

19 Jahre alter Angriff auf TLS funktioniert immer noch

Information von BassFishFox vor 3 StundenVerschlüsselung & Zertifikate

Interessant zu lesen. Der Bleichenbacher-Angriff gilt unter Kryptographen als Klassiker, trotzdem funktioniert er oft noch. Wie wir herausgefunden haben, ...

Windows 10

Windows 10 Fall Creators Update - Neue Funktion Hyper-V Standardswitch kann ggf. Fehler bei Proxy Configs verursachen

Erfahrungsbericht von rzlbrnft vor 14 StundenWindows 102 Kommentare

Hallo Kollegen, Da wir die Gefahr lieben, haben wir bei einigen Usern nun mittlerweile das Creators Update drauf. Einige ...

Sicherheit

TLS-Zertifikat und privater Schlüssel von Microsofts Dynamics 365 geleakt

Information von Penny.Cilin vor 16 StundenSicherheit

Microsoft hat versehentlich das TLS-Zertifikat inklusive dem privaten Schlüssel seiner Business-Anwendung Dynamics 365 geleakt. TLS-Zertifikat und privater Schlüssel von ...

Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 1 TagViren und Trojaner3 Kommentare

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement16 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Netzwerkgrundlagen
Hi eine blöde frage. xD
Frage von 132954Netzwerkgrundlagen13 Kommentare

Also: Habe 2012 r2 essentials neuinstalliert, allerdings installiert diese version ja gleich diesen gangen AD kram mit, den hab ...