Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange OMA will nicht

Frage Microsoft

Mitglied: timelord

timelord (Level 1) - Jetzt verbinden

06.02.2011 um 20:26 Uhr, 2879 Aufrufe, 1 Kommentar

Hallo

habe folgendes Problem.

Es soll möglich sein das man mit dem Handy (Nokia Exchange for Mail) von einem Server 2003 SBS Sp2 plus updates die Mails Abrufen kann.
Das Problem ist das OWA geht 1a aber OMA will nicht. Das ganze soll ohne Zertifikate gehen da die Handys teilweise Jährlich gewechselt werden...

Folgende Meldung kommt immer im IE oder FF:
Systemfehler bei der Verarbeitung Ihrer Anforderung. Versuchen Sie es erneut. Wenden Sie sich an Ihren Administrator, wenn das Problem wiederholt auftritt.

Im Nokia erscheint immer nur "Systemfehler" und das etwas mit der gegenstelle nicht stimmen würde.


K.a an was es liegt. Ich habe schon das netz durchgestöbert ohne erfolg. Im ereignisprotokoll ist auch nix zu finden.
Ich verzweifle hier.
hoffentlich kann mir da jemand helfen.
THX
Mitglied: StefanKittel
06.02.2011 um 21:31 Uhr
Hallo,

aus leidervoller Erfahrung sage ich Dir: lass es.

Die Nokia Dinger sind sehr nervig.
Nutze HTTPS mit einem öffnetlichem Zertifikat. Die kosten ca. 120 Euro im Jahr.

Man bekommt es früher oder später immer hin, aber man braucht immer mal wieder Stunden. Das lohnt nicht.

Stefan
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange lässt nicht CU7 UM Language Pack deinstallieren

Frage von rainergugus zum Thema Exchange Server ...

Exchange Server
Office 365 - Exchange Synchronisierung beschleunigen (6)

Frage von Markowitsch zum Thema Exchange Server ...

Exchange Server
gelöst Autodiscover Exchange 2016 mit Outlook2013 und 2016 (2)

Frage von ServerBoss zum Thema Exchange Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Server-Hardware
Einem Stromausfall entgegen wirken (22)

Frage von OIOOIOOIOIIOOOIIOIIOIOOO zum Thema Server-Hardware ...

Festplatten, SSD, Raid
PC stellt nach dem Bios ab (20)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...

DSL, VDSL
gelöst Ständige Störungen - Internet (12)

Frage von gamerff zum Thema DSL, VDSL ...