Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange und outlock probleme nach erfolgreicher zustellung

Frage Microsoft Exchange Server

Mitglied: sani007

sani007 (Level 1) - Jetzt verbinden

19.03.2008, aktualisiert 21.03.2008, 2670 Aufrufe, 5 Kommentare

Hallo

Ich hab einen SBS 2003, wir rufen die Mails mittels popcon ab und stellen sie dem Exchange 2003 zur Verfügung. Verteilung hat immer geklappt. Aber seit gestern werden die Mails, abgerufen zu gestellt sind auch am Exchange tracking sichtbar aber, bei abruf mittel outlock(2007) oder per Weboutlock nicht sichtbar.Einige neue Emails kommen rein aber nicht alle..... Wir sehen die Mails garnicht. Wo kann das Problem liegen? Es wurden keine Änderungen durchgeführt.... Es hat jetzt monatelang problemlos funktioniert. Und es gibt keine Fehlermedungen.....

Bitte um Hilfe...

danke lg
Mitglied: Lumpi
19.03.2008 um 11:54 Uhr
Hallo

Macht euer Server Windowsupdates automatisch?
Vieleicht ist ja da was schief gelaufen, wenn Du schon selbst nicht Hand angelegt hast,
und nichts verändert wurde?

Server kürzlich neugestartet? Vieleicht vor längerer Zeit was eingestellt, was erst jetzt nach dem
Neustart zum Tragen kommt?!


Gruß
Sven
Bitte warten ..
Mitglied: sani007
19.03.2008 um 12:43 Uhr
Wird jeden tag neu gestartet.... Wie kann ich schaun wann das letzte update installiert wurde....?
Bitte warten ..
Mitglied: geTuemII
19.03.2008 um 12:50 Uhr
Wurden empfangene und verlorene Mails an unterschiedliche Mailadressen geschickt? Wenn ja, überprüfe mal, ob dir die Empfängerrichtlinie die Mailadressen über das automatische Update verändert und dabei die zusätzlichen Adressen der User rausgeschmissen hat.

Incoming Mails an Adressen, die der Exchange nicht kennt, werden im Nirwana versenkt.

geTuemII
Bitte warten ..
Mitglied: Lumpi
19.03.2008 um 13:17 Uhr
Wann die letzte Installation eines Updates war müsstest Du im Ereignisprotokoll finden.

Gruß
Sven
Bitte warten ..
Mitglied: sani007
21.03.2008 um 08:43 Uhr
Update wurde keines gemacht....
Und die Namen(Emailadressen) sind auch richtig eingetragen......
ganz, ganz komisch
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Office 2013 - Exchange 2010 - Probleme mit Anhängen (3)

Frage von Coscos zum Thema Exchange Server ...

Exchange Server
Exchange 2016 Probleme mit einzelnem Postfach und Cache Mode (5)

Frage von MacgregS zum Thema Exchange Server ...

Router & Routing
gelöst Squid Revers Proxy Probleme - Exchange (1)

Frage von theoberlin zum Thema Router & Routing ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(11)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Windows 10
Windows für Privatanwender "nicht mehr handhabbar" (26)

Frage von FA-jka zum Thema Windows 10 ...

LAN, WAN, Wireless
Brauche Hilfe: Mit (schnellem) WLAN Strecke überbrücken (23)

Frage von pierrehansen zum Thema LAN, WAN, Wireless ...

Backup
Backup Wochen- Monats- Jahressicherung (13)

Frage von Meterpeter zum Thema Backup ...