Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Exchange-Outlook 2010 versendet keine E-Mails

Frage Microsoft Exchange Server

Mitglied: m.reeger

m.reeger (Level 2) - Jetzt verbinden

27.12.2012, aktualisiert 01.07.2014, 4420 Aufrufe, 7 Kommentare

Fehler bei der Nachrichtenzustellung an folgende Empfänger oder Gruppen:

xxx@xemail.de (xxx@xemail.de)
Die Nachricht konnte vom Server nicht zugestellt werden. Weitere Versuche werden nicht unternommen. Versuchen Sie, die Nachricht erneut zu senden. Falls das Problem weiterhin besteht, wenden Sie sich an den Helpdesk.








Diagnoseinformationen für Administratoren:

Generierender Server:

xxx@xemail.de
#550 4.4.7 QUEUE.Expired; message expired ##

Ursprüngliche Nachrichtenkopfzeilen:

Received: from WIN-Exchange.xxx.local ([fe80::ed72:80d8:b1a2:690a]) by
WIN-Exchange.reeger.local ([fe80::ed72:80d8:b1a2:690a%11]) with mapi id
14.01.0218.012; Sun, 23 Dec 2012 11:37:01 +0100
Content-Type: multipart/mixed;
boundary="_000_D94714B48932A2488879EBAF3DA0249FFD299BWINExchangereeger_"
From: Person <xxx@
To: "xxx@xemail.de" <xxx@xemail.de>
Subject: =?iso-8859-1?Q?XML-Datei(en)_f=FCr_Vorname_Nachname?=
Thread-Topic: =?iso-8859-1?Q?XML-Datei(en)_f=FCr_Vorname_Nachname?=
Thread-Index: Ac3g+XAfmldThgj1QH6Bc262zpidnA==
Date: Sun, 23 Dec 2012 10:36:59 +0000
Message-ID: <D94714B48932A2488879EBAF3DA0249FFD299B@
Accept-Language: de-DE, en-US
Content-Language: de-DE
X-MS-Has-Attach: yes
X-MS-TNEF-Correlator: <D94714B48932A2488879EBAF3DA0249FFD299B@WIN-Exchange.reeger.local>
x-originating-ip: [93.200.223.166]
MIME-Version: 1.0


Ich konnte bereits E-Mails einwandfrei senden, es geht immernoch, nur halt nicht mehr an @xemail.de
Wurde ich von denen auf ne Spamliste gesetzt?
AM Tag können es schonmal bis zu 100 Mails an diesen Empfänger werden...
Mitglied: Onitnarat
27.12.2012 um 11:09 Uhr
Ich würde sagen: JA, Deine IP ist geblacklistet (http://www.mxtoolbox.com/SuperTool.aspx?action=blacklist%3a93.200.223.1 ...)
Bitte warten ..
Mitglied: m.reeger
27.12.2012 um 11:19 Uhr
Danke für die Zügige Antwort

also die domain "pro-dent-osadnik.de" ist nicht geblacklisted.
bei der IP 94.249.199.18 bekomme ich auch keine Fehlermeldung...

Die 93.200.223.1 ist eine mir unbekannte Adresse...

Wenn wirklich etwas geblacklisted ist, wie löse ich das ?

Wie verhindere ich, dass so etwas noch einmal vorkommt?
Bitte warten ..
Mitglied: Onitnarat
27.12.2012 um 11:28 Uhr
Zitat von m.reeger:
...
x-originating-ip: [93.200.223.166]
...

Aber diese IP wurde für die obige Mail verwendet. Naja, sei es drum.
Ich würde vorschlagen, Deinen Provider als Smarthost zu verwenden. Dazu solltest Du den Sendekonnektor entsprechend umstellen.
Viele Spamprovider erkennen dynamische IP-Adressen und stufen diese schon mal als pauschalverdächtig ein.

Eine weitere Idee wäre, dass Du den Admin des Empfängers bittest Eure Absenderdomäne auf die Whitelist zu nehmen.

Gruß
Marcus
Bitte warten ..
Mitglied: m.reeger
27.12.2012 um 11:36 Uhr
Nun ja ich stand gerade etwas aufm schlauch..

die 93.200.223.166 war eine dynamische Adresse von unserem Outlook Client.
Die IP-Adresse wird alle 24h neu vergeben.


xemail.de ist ja ein Free Mail Anbieter. Ich würde mich nun mit denen in verbindung setzen und da mal anfragen, wie wir das lösen könnten.

Des Weiteren habe ich auf dem Exchange nun als Sendeconnector den Smarthost "94.249.199.13" eingetragen.
Bitte warten ..
Mitglied: Onitnarat
27.12.2012 um 11:47 Uhr
Zitat von m.reeger:
Nun ja ich stand gerade etwas aufm schlauch..

Aufstehen!

die 93.200.223.166 war eine dynamische Adresse von unserem Outlook Client.

Bitte was? Du meinst wahrscheinlich die externe IP des Routers oder wählt sich dieser Rechner direkt ins Internet?

Die IP-Adresse wird alle 24h neu vergeben.

Logisch, wenn ihr keine fixe IP habt.

xemail.de ist ja ein Free Mail Anbieter. Ich würde mich nun mit denen in verbindung setzen und da mal anfragen, wie wir das
lösen könnten.

Mhhh, das wusste ich nicht. Ich schätze, dass die nichts machen werden.

Des Weiteren habe ich auf dem Exchange nun als Sendeconnector den Smarthost "94.249.199.13" eingetragen.

Ist das Euer Mailprovider?
Bitte warten ..
Mitglied: m.reeger
27.12.2012 um 11:56 Uhr
gehen über einen Router ins Internet.

Folgender Aufbau für E-Mail Verkehr:

Domain - pro-dent-osadnik.de (erworben bei ovh.de)
Hostserver - 94.249.199.13 (MailEnable) dedizierter Windows Server
Exchange Server - 94.249.199.18 (virtueller 2008R2 Server - Hyper-V)

Ich sende eine E-Mail an mail@pro-dent-osadnik.de:
MailEnable nimmt entgegen. - Exchangeserver bekommt über POPCon, dass MailEnable eine neue Mail im Postfach für den Empfänger hat und stellt diese dann im Outlook Client zur Verfügung.
Bitte warten ..
Mitglied: Chonta
27.12.2012 um 14:00 Uhr
Hallo,

dein Exchangeserver ist über das Internet sirekt erreichbar, wozu bitte der andere Server und POP?
Den MX-eintrag auf den Exchange und fertig.

Den Exchange über den 94.249.199.13 ist ratsam (besser wäre der Exchange ist ohne Zwischenteil der Mailserver ausgenommen das ist ein Mailarchiv) weil die Gegenstelle wird den mx-eintrag des Mailservers der da ankommt meiostens gegenprüfen, und wenn da nichts ist = spam = nicht zugestellt.

Gruß

Chonta
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Outlook & Mail
gelöst Outlook 2010 Dateianhänge von bestimmten Exchange Mails in Ordner verschieben (5)

Frage von Kineas zum Thema Outlook & Mail ...

Exchange Server
Exchange 2013, Outlook 2010 Standard-Absendeadresse ändern (4)

Frage von ingoue zum Thema Exchange Server ...

Exchange Server
Zweite Exchange Postfach in Outlook 2010 einbinden (2)

Frage von DieAzubinne zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Erkennung und -Abwehr
Spam mit eigener Domain (12)

Frage von NoobOne zum Thema Erkennung und -Abwehr ...