Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange bzw. Outlook - Fehler beim Öffnen von freigegebenen Kalendern

Frage Microsoft Exchange Server

Mitglied: DerKleba

DerKleba (Level 1) - Jetzt verbinden

18.09.2008, aktualisiert 24.09.2008, 4502 Aufrufe, 1 Kommentar

Hallo zusammen!

Ich habe eine Frage zu einem Problem mit Outlook 2003 unter Windows XP in Verbindung mit einem Exchange 2007 Server.
Bevor die Rechner auf Exchange-E-Mail-Konten umgestellt wurden, lief das ganze über POP3-Konten.
Bei einigen - nicht bei allen - Rechnern kommt jetzt beim öffnen von freigegebenen Kalendern die Fehlermeldung "Der Ordner kann nicht angezeigt werden. MAPI_E_NO_SUPPORT".
Teilweise trat das Problem auf, wenn in dem Outlook vorher noch ein POP-Konto eingerichtet war. Nachdem dieses entfernt war, trat das Problem nicht mehr auf. Jetzt gibt es aber immer noch Rechner, bei denen kein Pop-Konto drin ist, aber trotzdem die Fehlermeldung kommt.
Ich habe auch schon gelesen, dass der Fehler bei nicht aktueller Version von der Outlib.dll aufrtitt, aber nur unter Outlook 98/2000.

Hat von euch jemand eine Idee dazu?


Dank & Gruß

DerKleba
Mitglied: DerKleba
24.09.2008 um 09:48 Uhr
*little Push*

Hat keiner einen Anhaltspunkt woran es liegen könnte?
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange Outlook 2016 Profil Fehler (3)

Frage von Cloudy zum Thema Exchange Server ...

Outlook & Mail
Exchange - Outlook 2010 - Adressvorschlag deaktivierter Konten (7)

Frage von Schauer zum Thema Outlook & Mail ...

Exchange Server
gelöst Nachricht im Auftrag eines anderen Absenders senden - Exchange - Outlook (23)

Frage von imebro zum Thema Exchange Server ...

Exchange Server
Exchange DCOM Fehler (7)

Frage von Cloudy zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...