Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange/Outlook: Mails werden nicht mehr automatisch empfangen/gesendet

Frage Microsoft Exchange Server

Mitglied: joergx66

joergx66 (Level 1) - Jetzt verbinden

29.03.2007, aktualisiert 30.03.2007, 10840 Aufrufe, 1 Kommentar

Wir haben einen Windows Server 2003 SBS mit Exchange. Darauf wird mittels Outlook 2000 und 2003 von verschiedenen Clients zugegriffen.
Nun geht bei einem Benutzer mit Outlook 2003 plötzlich das automatische Senden/Empfangen nicht mehr. Seine mails werden nur noch an den Exchange-Server übermittelt oder von diesem abgerufen, wenn er in Outlook "Senden/Empfangen" anklickt.
Bei allen anderen Benutzern gibt es keine Probleme.
Ich vermute mal er hat irgendwas an den Einstellungen von Outlook verändert, ich hab aber schon alles durchsucht und kann nix finden.
Mitglied: kristov
30.03.2007 um 08:10 Uhr
Rechts unten gibt's im Outlook einen Verbindungsstatus. Wenn der auf Offline steht, treten die von Dir beschriebenen Symptome auf. Einfach draufklicken und "Offline arbeiten" deaktivieren. Dann sollte es wieder gehen. Evtl. Outlook zu- und wieder aufmachen.
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Exchange Server
gelöst W2011sbs - Exchange - gelöschte Mails automatisch löschen (8)

Frage von MG-One zum Thema Exchange Server ...

Outlook & Mail
Outlook Ressourcenplanung - Automatisch Alternativen buchen

Frage von JohnnyBeton zum Thema Outlook & Mail ...

Exchange Server
Exchange 2013 Addressrichtlinie automatisch ausführen (4)

Frage von Bodabirra zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...

Exchange Server
DNS Einstellung - zwei feste IPs für Mailserver (15)

Frage von ivan0s zum Thema Exchange Server ...