Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange OWA e-mail permanent löschen geht nicht

Frage Microsoft Exchange Server

Mitglied: admin-edv

admin-edv (Level 1) - Jetzt verbinden

09.02.2006, aktualisiert 13.02.2006, 5765 Aufrufe, 1 Kommentar

Permanentes Löschen einer e-Mail funktioniert nicht

Hallo Forum-User,

ich habe das Problem, dass ich eine e-Mail im OWA nicht permanent löschen kann.
Ich weis aber nicht warum!! Die Fehlermeldung ist mir schleiherhaft.

FEHLER: "Einige Elemente konnten nicht gelöscht werden. Sie wurden entweder verschoben, bereits gelöscht, oder der Zugriff wurde verweigert."

Fehlermeldung auch ist im angehängten Bild.

Das System:
Windows Server 2003 EE mit SP1
Exchange 2003 EE mit SP2

Vielleicht weis jemand von euch Rat und Tat.

Danke im Voraus.

Gruß,

Eugen
Mitglied: admin-edv
13.02.2006 um 11:01 Uhr
Hallo Forum,

wies da wirklich keiner eine option um das ganze zu retten??

Ich bin langsam am verzweifeln.

Gruß,

Eugen
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Gleichartige Mails in OWA löschen
Frage von crack24Outlook & Mail2 Kommentare

Hallo, ich habe hier 2-3 User die relativ viele Mails mit größeren Anhängen verschicken müssen. So alle 8 Wochen ...

Outlook & Mail
Bestimmte Anhänge bei E-mails mit Exchange 2010 löschen
gelöst Frage von jojo0411Outlook & Mail5 Kommentare

Hallo Leute, Ich habe das Problem das unsere Signatur viele Bilder beeinhalten und diese Bilder beim Weiterleiten von Nachrichten ...

Outlook & Mail
Benachrichtigung über eingegangene E-Mail bei OWA
Frage von QugartOutlook & Mail7 Kommentare

Hallo zusammen! Ich bräuchte von euch mal einen Rat oder auch gleich gerne eine Lösung. Bei uns werkelt aktuell ...

Exchange Server
Exchange-Server - E-Mails von extern abfragen geht nicht
Frage von IrolanExchange Server7 Kommentare

Hallo zusammen, wir haben einen Exchange-Server lokal bei uns im System. Rechner, die sich im selben Netzwerk befinden, können ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 21 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement16 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...